Totally Integrated Power

SIMARIS design Help

Software Functions in Detail

www.siemens.com/simaris
1 Introduction
1.1 Dimensioning of electrical networks with SIMARIS design
1.2 System requirements
1.3 Setup instructions
   1.3.1 Setup from DVD
   1.3.2 Setup after download
   1.3.3 Registration
   1.3.4 Setup and use of national versions

2 Program Interface and Structure
2.1 Overview of the program sequence
2.2 Navigation bar / workflow bar
2.3 Icon bars
   2.3.1 Main window
   2.3.2 Network design
      2.3.2.1 Network diagram in a separate window
      2.3.2.2 Selecting elements and browsing the network diagram
      2.3.2.3 Operating modes
      2.3.2.4 Dimensioning
      2.3.2.5 Network diagram views
      2.3.2.6 Selectivity
      2.3.2.7 Paper size
      2.3.2.8 Scale up / Scale down
      2.3.2.9 Align
      2.3.2.10 Zoom functions
      2.3.2.11 Quick view of calculation results
   2.4 Menu bar and key combinations
      2.4.1 File menu
      2.4.2 Edit menu
      2.4.3 Dimensioning menu
      2.4.4 View menu
      2.4.5 Energy Efficiency menu
      2.4.6 Tools menu
      2.4.7 Help menu
      2.4.8 Corresponding key combinations

3 First Start
3.1 Call start wizard
3.2 Create new project
3.3 Open existing project
3.4 Load demo project
3.5 Tutorial

4 Project definition
4.1 Project data
4.2 Technical settings

5 Network design
5.1 Network design user interface
   5.1.1 Overview
   5.1.2 Library, Favourites, Graphics/symbols
   5.1.3 Hints
<table>
<thead>
<tr>
<th>Section</th>
<th>Subsection</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>5.1.4</td>
<td>Properties of circuit and equipment</td>
<td>44</td>
</tr>
<tr>
<td>5.1.5</td>
<td>Tool bar</td>
<td>46</td>
</tr>
<tr>
<td>5.1.6</td>
<td>Graphics window</td>
<td>46</td>
</tr>
<tr>
<td>5.1.7</td>
<td>Message list</td>
<td>47</td>
</tr>
<tr>
<td>5.2</td>
<td>Handling of Network design</td>
<td>48</td>
</tr>
<tr>
<td>5.2.1</td>
<td>Overview of the icons library</td>
<td>48</td>
</tr>
<tr>
<td>5.2.2</td>
<td>Adding elements to the network diagram</td>
<td>48</td>
</tr>
<tr>
<td>5.2.2.1</td>
<td>Adding system infeeds and couplings</td>
<td>48</td>
</tr>
<tr>
<td>5.2.2.1.1</td>
<td>System infeeds</td>
<td>48</td>
</tr>
<tr>
<td>5.2.2.1.2</td>
<td>Couplings</td>
<td>54</td>
</tr>
<tr>
<td>5.2.2.2</td>
<td>Adding distribution boards</td>
<td>59</td>
</tr>
<tr>
<td>5.2.2.3</td>
<td>Adding final circuits</td>
<td>64</td>
</tr>
<tr>
<td>5.2.2.4</td>
<td>Graphical editing of elements</td>
<td>71</td>
</tr>
<tr>
<td>5.3</td>
<td>Properties of circuits and equipment</td>
<td>73</td>
</tr>
<tr>
<td>5.3.1</td>
<td>Properties of circuits</td>
<td>73</td>
</tr>
<tr>
<td>5.3.2</td>
<td>Properties and equipment dialogue of medium-voltage switching devices</td>
<td>79</td>
</tr>
<tr>
<td>5.3.3</td>
<td>Properties and equipment dialogue of medium-voltage cables / wires</td>
<td>80</td>
</tr>
<tr>
<td>5.3.4</td>
<td>Properties and equipment dialogue of transformers</td>
<td>81</td>
</tr>
<tr>
<td>5.3.5</td>
<td>Properties and equipment dialogue of generators</td>
<td>82</td>
</tr>
<tr>
<td>5.3.6</td>
<td>Properties and equipment dialogue of neutral network infeeds</td>
<td>83</td>
</tr>
<tr>
<td>5.3.7</td>
<td>Properties and equipment dialogue of low-voltage cables / wires</td>
<td>85</td>
</tr>
<tr>
<td>5.3.8</td>
<td>Properties and equipment dialogue of low-voltage busbar connections</td>
<td>90</td>
</tr>
<tr>
<td>5.3.9</td>
<td>Properties and equipment dialogue of low-voltage switching devices</td>
<td>93</td>
</tr>
<tr>
<td>5.3.10</td>
<td>Properties and equipment dialogue of equivalent electric circuits</td>
<td>93</td>
</tr>
<tr>
<td>5.3.11</td>
<td>Properties and equipment dialogue of a stationary load</td>
<td>95</td>
</tr>
<tr>
<td>5.3.12</td>
<td>Properties and equipment dialogue of motors</td>
<td>95</td>
</tr>
<tr>
<td>5.3.13</td>
<td>Properties and equipment dialogue of frequency converters</td>
<td>97</td>
</tr>
<tr>
<td>5.3.14</td>
<td>Properties and equipment dialogue of switching devices of motor starter combinations</td>
<td>99</td>
</tr>
<tr>
<td>5.3.15</td>
<td>Properties and equipment dialogue of charging units</td>
<td>100</td>
</tr>
<tr>
<td>5.3.16</td>
<td>Properties and equipment dialogue of capacitors</td>
<td>100</td>
</tr>
<tr>
<td>5.3.17</td>
<td>Properties and equipment dialogue of dummy loads</td>
<td>101</td>
</tr>
<tr>
<td>5.3.18</td>
<td>Properties and equipment dialogue of lightning current and overvoltage protection devices</td>
<td>101</td>
</tr>
<tr>
<td>5.4</td>
<td>Dimensioning and message list</td>
<td>102</td>
</tr>
<tr>
<td>5.4.1</td>
<td>Introduction</td>
<td>102</td>
</tr>
<tr>
<td>5.4.2</td>
<td>Dialogue of the operating modes</td>
<td>102</td>
</tr>
<tr>
<td>5.4.3</td>
<td>Dimensioning</td>
<td>104</td>
</tr>
<tr>
<td>5.4.4</td>
<td>Message list</td>
<td>105</td>
</tr>
<tr>
<td>6</td>
<td>Output and Data Transfer</td>
<td>107</td>
</tr>
<tr>
<td>6.1</td>
<td>Output types and options</td>
<td>107</td>
</tr>
<tr>
<td>6.1.1</td>
<td>General information</td>
<td>107</td>
</tr>
<tr>
<td>6.1.2</td>
<td>Output types</td>
<td>109</td>
</tr>
<tr>
<td>6.2</td>
<td>Data transfer</td>
<td>114</td>
</tr>
<tr>
<td>7</td>
<td>Technical Background of the Systems</td>
<td>115</td>
</tr>
<tr>
<td>7.1</td>
<td>Medium voltage switching and protective devices</td>
<td>115</td>
</tr>
<tr>
<td>7.2</td>
<td>Generators</td>
<td>115</td>
</tr>
<tr>
<td>7.3</td>
<td>Transformers</td>
<td>115</td>
</tr>
<tr>
<td>7.4</td>
<td>Low voltage switching and protective devices</td>
<td>115</td>
</tr>
<tr>
<td>7.5</td>
<td>Cables</td>
<td>116</td>
</tr>
<tr>
<td>Section</td>
<td>Page</td>
<td></td>
</tr>
<tr>
<td>--------------------------</td>
<td>------</td>
<td></td>
</tr>
<tr>
<td>7.6 Busbar systems</td>
<td>116</td>
<td></td>
</tr>
<tr>
<td>7.7 Distribution boards</td>
<td>118</td>
<td></td>
</tr>
<tr>
<td>7.8 Loads</td>
<td>118</td>
<td></td>
</tr>
</tbody>
</table>
1 Introduction

1.1 Dimensioning of electrical networks with SIMARIS design

With SIMARIS® design it is possible to dimension electrical networks from medium voltage to the wall outlet on the basis of real products, in compliance with all the relevant standards (VDE, IEC) and reflecting the present state of the art.

Within the scope of the specifications required for the calculation, network operating modes and switching states can be freely defined. Short-circuit current, load flow, voltage drop and energy balance are calculated. The requirements as to personal, short-circuit and overload protection are also automatically included in the calculation. Dimensioning also includes the busbar trunking systems required for power transmission. It is also possible to dimension complete motor starter combinations.

The professional version of SIMARIS design additionally provides the following options:

- Dimensioning of networks with parallel network operation, also with simultaneous operation of transformers and generators
- Automatic selectivity evaluation
- Representation of isolated networks
- Passive and active changeover in the emergency power supply
- Consideration of energy efficiency aspects within net planning

1.2 System requirements

The following equipment is required as minimum to run SIMARIS® design:

- Processor: Intel Core i3 / AMD Phenom II X4
- 4 GB RAM
- Free hard disk space: 400 MB (if a country is selected) up to 2.5 GB (if all countries are selected)
- Screen resolution
  - Format 4:3: 1280x1024 (recommended 1400x1050)
  - Format 16:9: 1366x768 (recommended 1680x1050)
- Supported operating systems: Windows 7, Windows 8
- Supported MS-Office versions: Office 2007, Office 2010

1.3 Setup instructions

1.3.1 Setup from DVD

- Close all other applications on your computer.
- Insert the SIMARIS DVD into the DVD drive and start setup.exe.
- The setup wizard guides you through the installation and allows not only the installation of SIMARIS design but also the installation of SIMARIS project and SIMARIS curves. SIMARIS project is not available for all countries because of the product portfolio that is integrated in the software, so that this program can only be installed if you have selected one of the respective countries in the country selection.
- Follow the instructions of the setup wizard.
- The installation of SIMARIS design can be implemented as local or as network installation.
- After installation, please check whether updates are available and install them. To check whether updates are available, you can use the Help menu à "Start Online Update", provided that your computer is connected to the Internet. Then you can install available updates online. Another option is to use the Help menu à "Download Update Package" to open the update page on the Simaris website, download the update package and install it manually afterwards. This website, which provides updates for the SIMARIS planning tools, can also be accessed by clicking the www.siemens.com/simaris/update.

1.3.2 Setup after download

- Request a download link at www.siemens.com/simaris/download by entering and sending your data.
- The download link will be sent to you by e-mail. Having downloaded the zip file that can be accessed through this link, unpack it on the hard disk of your computer and then start setup_sd60.exe.
- The setup wizard will guide you through the installation.
- Follow the instructions of the setup wizard.
- The installation of SIMARIS design can be implemented as local or as network installation.
- After installation, please check whether updates are available and install them. To check whether updates are available, you can use the Help menu à "Start Online Update", provided that your computer is connected to the Internet. Then you can install available updates online. Another option is to use the Help menu à clicking "Download Update Package" to open the update page on the Simaris website, download the update package and install it manually afterwards. This website, which provides updates for the SIMARIS software tools, can also be accessed by clicking www.siemens.com/simaris/update.
1.3.3 Registration

The software may be used in a demo mode for 20 days after its installation. Only those days are counted on which you actually open the program. In order to be able to use SIMARIS design permanently, you must register on the Internet at www.siemens.com/simaris/register. Please enter your data there and request a licence by submitting the form. This licence will then be sent to you by e-mail within half an hour.

If you have obtained a SIMARIS design professional version, please ensure that you have your authorisation code at hand, since you will only receive a licence offering the extended functionality of the professional version of SIMARIS design if you have entered this authorisation code.

The licence of the basic version of SIMARIS design entitles you to use SIMARIS design permanently, without enabling the additional functions of the professional version.

As long as the licence key has not been read in, you will be asked whether you want to read in the licence key now during every program start or respectively, whether you would like to register now or later.

Clicking the "Enter licence key" button starts the import process of your licence key. The browser opens where you can set the file path of your licence key and select the licence file identified by the file extension .lic-sd. As soon as you open this file, the licence file is read in and the program is started.

Clicking the "Register now" button automatically opens the registration page for the SIMARIS tools provided you are online. How to proceed from there was described in the previous section.

Clicking the "Register later" button takes you straight to the program, but you will again be prompted to register during the next program start.

You can initiate the licence key import while the program is running using the Tools menu "Licence."
1.3.4 Setup and use of national versions

In the setup wizard you can choose technology packages which you want to install from a country list. On the one hand, this implies the language selection, because with each country selection the national language and English are installed as languages. On the other hand, this also implies the installation of the technology package pertaining to the selected country, i.e. the product range available for the country, the technology of which complies with the regulations and conditions of the respective country. It is possible to select several countries which is above all necessary if you are editing projects for different countries, because you should, of course, edit each project with the relevant technology package only.

If you later want to edit a project for a country whose technology package / language is not installed, this can be made up for without any problems by restarting the installation, selecting a country or several further countries and thus installing the required languages and technology packages. All installed countries and, if a country was selected, also the associated languages are displayed for selection in the program step Project definition. However, the program must be restarted after every change applied to the selection. Please note that you must also reinstall any available updates, since the updates only install that part which belongs to the national versions already installed on your computer. How to check whether an update is available and how to download and install it, if necessary, is described in the section Setup from DVD and Setup after download.

When having edited and dimensioned a project with a specific country setting and reopening this project while having made a different country selection in SIMARIS design, the dimensioning and device selection of the previous country setting is kept first but might not go with the product portfolio available in the newly selected country or with the technology required there. It is therefore absolutely necessary to restart dimensioning so that the technology and product selection relevant for this country is made.

When editing projects for various countries, the national language and English are each provided for editing. This means, for example, that you can edit the project in English but can change to the national language for documentation purposes. Or you can send the project file to the country and the editor there can open and edit the project in the national language.
# Program Interface and Structure

## 2.1 Overview of the program sequence

### SIMARIS design: Creating and editing a project

#### Project Definition

1. **New Project**
2. **Enter master data**
3. **Enter technical settings for medium voltage**
4. **Enter technical settings for low voltage**
5. **Save project**

#### Network Planning

2. **Creating the Network Structure and Dimensioning**

- **Feeding System**
  - Select lightning and overvoltage protection, if necessary
  - Select the system configuration, type of connection and the switching devices

- **Coupling**
  - Select the type of connection and the switching devices
  - Select surge arrester, if necessary

- **Distribution**
  - Select the system configuration, type of connection and the switching devices
  - Select surge arrester, if necessary

- **Loads**
  - Select more parameters, if required (depending on the type of load)

- **Favourites**
  - Add to network diagram

- Define the operating modes for the feeding system
- Dimension circuits
- Verify selectivity (only in the professional version)

#### Project Output

3. **Project documentation**
4. **Lists:**
   - Devices
   - Busbar trunking systems
   - Cables
   - Short-circuit currents
5. **Network diagram as .pdf or .dxf.dwg file, optionally with:**
   - Device parameters
   - Load flow / load distribution
   - Short circuit load
   - Energy report
   - Configurable parameters
6. **Add-on functionalities of professional version:**
   - Selectivity documentation
   - Transfer file to SIMARIS project

- Start Output
### 2.2 Navigation bar / workflow bar

With the help of the navigation bar you can go to the desired program step by directly clicking it.

<table>
<thead>
<tr>
<th>1 Project definition</th>
<th>2 Network design</th>
<th>3 Project output</th>
</tr>
</thead>
</table>

#### Project definition

In this program step, you can enter master and customer data and change the regional settings as well as the technical settings of the medium- and low-voltage side.

#### Network design

In this program step, the actual network is designed, electrical equipment is selected and these elements are dimensioned either automatically or manually.

#### Project output

In this program step, you can create various output variants to document your project, which you can print out, save as files and also post-edit in parts. SIMARIS design professional moreover provides the option to export a transfer file for import in SIMARIS project.

### 2.3 Icon bars

#### 2.3.1 Main window

<table>
<thead>
<tr>
<th>Create new project</th>
<th>Cut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open project</td>
<td>Copy</td>
</tr>
<tr>
<td>Save current project</td>
<td>Copy element</td>
</tr>
<tr>
<td>Save current project as ...</td>
<td>Paste</td>
</tr>
<tr>
<td>Delete circuit</td>
<td></td>
</tr>
</tbody>
</table>
2.3.2 Network design

The tool bar in Network design is divided into 11 sections relating to the various functionalities, e.g. editor functions, graphical network editing, dimensioning, etc. This allows for fast and easy editing. All settings and options resulting from this will be described in detail in the following.

2.3.2.1 Network diagram in a separate window

Clicking this icon opens a new separate window in which only the network diagram and the corresponding tool bar are displayed. This window can then be dragged onto a second monitor to get a better overview while editing. If you want to see the network diagram within the original program window again, click this icon again to disable the function.

2.3.2.2 Selecting elements and browsing the network diagram

This icon opens a search window in which you can search for items of equipment within the network or project structure according to various criteria.

- In the "Status" section you can check whether all items have been dimensioned without error or whether there are still any notes or errors left.
- In the "Network" section the network structure is represented as a tree.
- In the "Type" section, elements of the network diagram are listed sorted by circuit type, e.g. main distribution boards, feed-in paths, couplings, sub-distribution boards.
- In the "Final circuits" section, the final circuits contained in the network diagram are listed, sorted by the type of final circuit, e.g. dummy load, capacitor, motor.
- In the "Selectivity" section, the elements of the network diagram are sorted according to the criterion of full or partial selectivity. This section, however, is only available in the professional version.

In addition, you have a text search option, i.e. you can search the designation of a network diagram element. Having entered the desired text in the appropriate line in the search window, the list will be reduced to those circuits that contain the search word. When you mark the desired element in the results list (the corresponding part is highlighted in blue in the list), the corresponding element on the network diagram will be marked with a blue frame.
2.3.2.3 Operating modes

This icon sets the required operating modes.

A new window is opened in which the position of the infeed and coupling switches (open or closed) can be defined by clicking the switch within the feeder supply management graphic. The various operating modes that are required, e.g. normal operation and emergency operation, are defined by duplicating an existing operating mode. To do so click the corresponding button and then define the required states of the switches for the new operating mode and change the designation of the operating mode. Non-permissible combinations of switch positions are documented by red error messages, e.g. **Switch state not supported!**, in the operating-mode diagram. However, the defined switch positions and network operating modes are not shown in the network diagram but are graphically represented in the project documentation.

Operating modes can be activated / deactivated. In the network diagram only the data for active operating modes is shown. If the dimensioning is started again, the network is dimensioned only on basis of active operating modes.

In the following cases, dimensioning is impossible or does not deliver any result:
- Parallel infeed via a general coupling (only applies to the basic version)
- More than one power source at the target distribution board on the sub-distribution level with directional coupling (only applies to the professional version)
- Power sources not connected into the system

For further information on this subject, please refer to the section **Dimensioning and message list** in this Help.
## 2.3.2.4 Dimensioning

With these icons the project can be dimensioned differently depending on the requirements.

<table>
<thead>
<tr>
<th>Dimension all circuits</th>
<th>Using this icon the entire project can be dimensioned.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Dimension selected circuit</td>
<td>This icon serves for dimensioning the selected circuit and all elements contained therein.</td>
</tr>
<tr>
<td>Dimension selected circuit</td>
<td>Using this icon the selected circuit and all downstream circuits connected to it are dimensioned. Dimensioning is, however, not performed across couplings in this case.</td>
</tr>
</tbody>
</table>

For further information on the dimensioning process, please refer to the chapter [Dimensioning and message list](#) in this Help.
2.3.2.5 Network diagram views

These icons activate the set of views available in this program. The network diagram is displayed according to the selection made, i.e. the parameters pertaining to the selected view are displayed next to the individual elements of the network diagram.

Network diagram with device parameters

This icon is active by default. In this view the following parameters are displayed for the elements of the network diagram:

- Automatically generated element designation with consecutive numbering
- Brief description of the elements
- Depending on the type of element, further data is displayed, e.g.
  - rated current of the element
  - length of the element
  - reactive power of the element
  - rated voltage of the element
  - cable cross sections
  - MRPD
  - number of poles.

Network diagram with load flow / load distribution

This icon activates a view in which not only the designation and MRPD of the elements on the network diagram are displayed but also parameters such as:

- power
- power factor \( \cos \varphi \)
- voltage percentage at this point in the network
- summed voltage drop in percent
- simultaneous factor
- permissible operating current of a connecting line \( I_z \)
- operating current \( I_b \)

and further technical data.

Network diagram with short-circuit load

Clicking this icon displays not only the name and MRPD of the elements on the network diagram but also the minimum and maximum short-circuit currents as well as further information on the short-circuit strength.

Attention: Minimum and maximum short-circuit current are displayed with reference to the number of poles an element has, e.g. for a single-pole load \( I_{k1}^{\text{min}} \) and \( I_{k1}^{\text{max}} \) are displayed.

Network diagram with energy report

By activating this icon, the following information is displayed at every main distribution, sub-distribution and power consumer:

- apparent power
- active power
- reactive power
- rated apparent power
- loaded phase conductors.

Network diagram with user-defined labelling

If you need your own, individual label configuration of the network diagram, you can compile such individual labelling using the Tools menu → "Settings" → "Configurable network diagram output". This variant of labelling can be displayed in the program step "Network design" and can be output as a user-defined view in the program step "Project output", as described in the section Output types.

Only for the China country setting: Within this individual configuration, DI types can also be selected for the network diagram labelling.

2.3.2.6 Selectivity

This icon opens a new, separate window with the selectivity view. But it is necessary to select an element/switching device in the network diagram first, whose characteristic curves and setting options will then be displayed.

If the settings of the elements are changed via the regulators displayed on the left of the selectivity view, the characteristic curve in the graphic on the right is synchronously adapted. These changed settings are saved, but only until automatic dimensioning is started, which then overwrites these values according to the dimensioning results that were gained.

If you want to specify the manually selected settings permanently, you can click on the key symbol shown to the right of the slider, thus enabling it. In this case, the specified values will not be overwritten during re-dimensioning, they are retained. Devices where settings were made accordingly are identified in the network diagram by a key symbol.

Further elements can be set by selecting the elements in the network diagram one after another, because the selectivity view always displays the characteristic curves of the elements currently selected in the network diagram in the corresponding circuit.
If a protective device was added to a circuit both downstream and upstream of the cable/busbar, the two device curves are shown in blue (at the beginning of the cable/busbar line) and in green (at the end of the cable/busbar line), including a tolerance band.

- The envelope curves of the upstream devices (referred to the protective devices under consideration) are shown in red, the downstream ones are shown in grey.
- The two vertical curves indicate the minimum and maximum short-circuit current at this point.
- The pink characteristic curve shows the selectivity limit, meaning the short-circuit current up to which the protective device under consideration is selective (current discriminating) to the upstream device. If a higher short-circuit current flows, the upstream device, too, or both devices can trip.
- The curve colours described above reflect the basic setting for the selectivity diagram. You can, however, adjust the colour settings for selectivity diagram curves using the Tools menu → Settings → Selectivity Settings → I-t diagram screen colours according to your own colour scheme. The legend displayed at the top right in the selectivity diagram describes the curve colours of the currently shown diagram.
- In order not to wipe out the curves in the selectivity diagram, the legend can be set in such a way using the Tools menu → Settings → Selectivity Settings that it is automatically minimized and is only shown enlarged/legible during mouseover.
2.3.2.7 Paper size

Via the pull-down menu of the **Set paper size** icon you can choose from seven predefined paper sizes and the option to specify a user-defined paper size.

The currently set paper size is displayed in the icon on the toolbar using the symbols from the menu. The predefined paper sizes are each provided with a drawing frame, whereas the user-definable paper size is not.

The paper size selected for the overall diagram in this program step should be selected in such a way that the lettering is still legible, depending on the size of the network diagram. In the case of large network diagrams it is possible - also if selecting a large paper size - to split the printout into several smaller pages which can then be pieced together again like a jigsaw puzzle. This is necessary, for example, if no printer is available for printing the large paper size.

If "Define page format" is selected from the pull-down menu, a separate window opens for entering the user-defined settings for the page format. Here, the width and height of the desired page format can be entered in mm; the values can range from 100 mm to 5,000 mm.

Via the menu item "Reload frame" you can load your own drawing frame. After this menu item has been selected, the browser is opened and you can select a file in .dxf or .dwg format, which is then displayed as drawing frame in the graphic area and can be used to edit a project.

Via the menu item "Changes" you can add a title block for a change index at any position in the network diagram.

As soon as you have placed the small table in the diagram, e.g. by clicking the left mouse button, a window opens for entering the data. When you click "OK", the data that was entered is automatically transferred to the change index in the diagram.

The change index can be edited and extended using the context menu, which opens as soon as the mouse pointer is placed on the change index in the graphic and the right mouse button is pressed.

Here you can do the following with the change index:
2.3.2.8  Scale up / Scale down

With the scale up and scale down icons the size of the elements in the network diagram can be changed in relation to the page size. Therefore, it is not a zoom function but a real resizing. Starting from the preset original size, the elements can be scaled down by a maximum of six stages and theoretically scaled up endlessly. The thus set size will be applied to all elements of the network diagram and will also apply when placing further elements.

ATTENTION:
Especially when scaling down elements, this setting is to be checked with regard to the legibility of the data on the printout, because the legibility might vary greatly depending on the printer.

2.3.2.9  Align

For the vertical alignment of main and sub-distribution boards, the following options are provided:

- Left alignment, the element selected farthest on the left serving as reference point.
- Vertically centred alignment, the weighted centre of all selected elements serving as reference point.
- Right alignment, the element selected farthest on the right serving as reference point.

For the horizontal alignment of selected elements, the following options are provided for aligning the selected elements:

- At the level of the top (selected) element.
- In the weighted horizontal centre of all selected elements.
- At the level of the lowest (selected) element.

To align a main or sub-distribution board to an upstream distribution board, it is possible to align the starting and end point of the connecting line between the two distribution boards vertically or horizontally.

Selected elements can be distributed evenly. The respective outermost elements of the selection are set as reference points and, at regular intervals, the elements in-between are aligned horizontally or vertically.
### 2.3.2.10 Zoom functions

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Icon" /></td>
<td><strong>Zoom selection</strong>&lt;br&gt;When this icon is clicked, the mouse cursor changes into a crosshair in the network diagram, with the help of which the area to be zoomed can be selected by drawing a frame around it.</td>
</tr>
<tr>
<td><img src="image" alt="Icon" /></td>
<td><strong>Zoom network diagram</strong>&lt;br&gt;With this icon, the displayed cut-out of the network diagram can be set in such a way that all elements are displayed as large as possible, i.e. the display is limited by the outmost elements of the network diagram.</td>
</tr>
<tr>
<td><img src="image" alt="Icon" /></td>
<td><strong>Zoom output format</strong>&lt;br&gt;With the help of this icon, the view can be reset to the selected paper size, i.e. to the full view of this format.</td>
</tr>
</tbody>
</table>
If the quick view of calculation results is activated on the tool bar, it is possible to call up a window with the calculation results for each **dimensioned** item of equipment by placing the mouse pointer on the desired item of equipment.

**Circuit-breaker: 1V-CB 1.1A.2b**

**Requirement:**

<table>
<thead>
<tr>
<th>Item</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ihotmail</td>
<td>903.327 A</td>
</tr>
<tr>
<td>Icold</td>
<td>765.004 A</td>
</tr>
<tr>
<td>( \varphi )</td>
<td>3</td>
</tr>
<tr>
<td>( T_u )</td>
<td>45 °C</td>
</tr>
<tr>
<td>Icu</td>
<td>24,805 kA</td>
</tr>
<tr>
<td>Icm</td>
<td>49,783 kA</td>
</tr>
</tbody>
</table>

**Catalog reference:** 3WL 11102 CB 311 AA2/LS1

**Process values:**

<table>
<thead>
<tr>
<th>Item</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>( I_{\text{in max}} )</td>
<td>1,000 A</td>
</tr>
<tr>
<td>( I_{\text{in min}} )</td>
<td>1,000 A</td>
</tr>
<tr>
<td>( \varphi )</td>
<td>3</td>
</tr>
<tr>
<td>( T_u )</td>
<td>50 °C</td>
</tr>
<tr>
<td>Icu</td>
<td>55 kA</td>
</tr>
<tr>
<td>Icm</td>
<td>121 kA</td>
</tr>
<tr>
<td>( t_a )</td>
<td>0.49 s</td>
</tr>
<tr>
<td>( t_a(\text{min abs}) )</td>
<td>0.49 s</td>
</tr>
<tr>
<td>( t_a(\text{min kZ}) )</td>
<td>0.49 s</td>
</tr>
</tbody>
</table>

**Variation values:**

<table>
<thead>
<tr>
<th>Item</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>I( R )</td>
<td>1,000 A</td>
</tr>
<tr>
<td>I( \text{od} )</td>
<td>12,000 A</td>
</tr>
<tr>
<td>I( I )</td>
<td>20,000 A</td>
</tr>
</tbody>
</table>

**Characteristics:**

<table>
<thead>
<tr>
<th>Item</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ic-value</td>
<td>52.09 kA</td>
</tr>
<tr>
<td>Ipt-value</td>
<td>27,275,139 kA·s</td>
</tr>
<tr>
<td>( I_{\text{km}} )</td>
<td>15,987 kA</td>
</tr>
<tr>
<td>( I_{\text{km}}/C_{\text{min}} )</td>
<td>15,829 kA</td>
</tr>
<tr>
<td>( I_{\text{kmax}} )</td>
<td>24,805 kA</td>
</tr>
<tr>
<td>( I_{\text{pt}}(I_{\text{kmax}}) )</td>
<td>27,275,139 kA·s</td>
</tr>
<tr>
<td>( I_{\text{pt}}(I) )</td>
<td>282,240 kA·s</td>
</tr>
<tr>
<td>( I_{\text{pt}}(\text{setpoint}) )</td>
<td>282,240 kA·s</td>
</tr>
<tr>
<td>( I_{\text{pt}}(I_{\text{km}}) )</td>
<td>125,243,797 kA·s</td>
</tr>
<tr>
<td>( t_a(\text{perm ABS}) )</td>
<td>5 s</td>
</tr>
<tr>
<td>( t_a(\text{perm } I_{\text{kmax}}) )</td>
<td>5,447 s</td>
</tr>
<tr>
<td>( t_a(\text{perm } I) )</td>
<td>8,379 s</td>
</tr>
<tr>
<td>( t_a(\text{perm } I_{\text{km}}) )</td>
<td>13,112 s</td>
</tr>
</tbody>
</table>
2.4 Menu bar and key combinations

<table>
<thead>
<tr>
<th>File</th>
<th>Edit</th>
<th>Dimensioning</th>
<th>View</th>
<th>Tools</th>
<th>Help</th>
</tr>
</thead>
</table>

2.4.1 File menu

In the File menu, select
- **New** to create a new project.
- **Open** …to open an existing project with the file extension .sd.
- **Save settings** to save an existing project.
- **Save as** … to save an existing project in any directory under any name.
- One of the listed projects edited last to continue editing it. By default, the last 4 edited projects are provided for selection. Using the Tools menu ➔ **Settings ➔ Editor settings**, this number can be increased to 9.
- **Exit** to close SIMARIS design.

Note: While a project is opened or buffered, a backup copy of the project is saved under the same name as the original project but with the extension .bak. This file can be found in the same directory in which you saved your project. It serves for restoring the original state or the last saved state of a project in the event of a fault.
### 2.4.2 Edit menu

<table>
<thead>
<tr>
<th>Action</th>
<th>Keyboard Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Undo</td>
<td>Ctrl+Z</td>
</tr>
<tr>
<td>Redo</td>
<td>Ctrl+Y</td>
</tr>
<tr>
<td>Cut</td>
<td>Ctrl+X</td>
</tr>
<tr>
<td>Copy</td>
<td>Ctrl+C</td>
</tr>
<tr>
<td>Copy element</td>
<td>Ctrl+Shift+C</td>
</tr>
<tr>
<td>Paste</td>
<td>Ctrl+V</td>
</tr>
<tr>
<td>Delete</td>
<td>Delete</td>
</tr>
<tr>
<td>Select all</td>
<td>Ctrl+A</td>
</tr>
<tr>
<td>Align</td>
<td></td>
</tr>
<tr>
<td>Layout lines</td>
<td>Ctrl+L</td>
</tr>
<tr>
<td>Browse...</td>
<td>Ctrl+F</td>
</tr>
</tbody>
</table>

In the Edit menu, select

- **Undo** to undo the last editing step. By default, the last 20 editing steps can be undone. Using the Tools menu → Settings → Editor settings, this number can be increased to 100.
- **Restore** to restore the editing steps which have been undone.
- **Delete** to remove elements. This can also be done using the same icon saved in the tool bar in Network Design.
- **Choose Select all** to select all elements placed in the diagram for further editing.

To be able to track the **Undo** and **Redo** editing steps, the respective last step is shown directly in the menu with its short name. If the project is saved during the editing process, the saved editing steps are retained for **Undo** and **Redo** operations, i.e. they can still be used. Only when the project is closed, they will be deleted, so that they are no longer available for editing when the project is called up again.

However, **Dimensioning** of a project cannot be undone. Conversely, this also means that as soon as dimensioning is being carried out during an editing process, the saved editing steps are reset.

**After having selected the elements to be edited, select Cut, Copy, Copy element or Paste** to use the corresponding functions for editing. You can also access these functions using the tool bar for network design in the **Main window** via identical icons or by using the context menu (right mouse button).

The difference between the "Copy" and "Copy element" function is that "Copy" allows to copy complete circuits, e.g. distribution boards and final circuits, whereas "Copy element" only allows to copy individual circuit components, such as cables/lines or devices.

A description how these circuits and elements saved on the clipboard can be inserted at a different position on the network diagram can be found in the section **Graphic editing of elements**.
Align to align the elements in the network diagram according to your requirements. A submenu is opened which contains the same functions for aligning the diagram as the corresponding icon in the Network Design toolbar in the section Network design.

Layout lines to subsequently move a line in the network diagram keeping the left mouse button pressed. The newly selected line layout can be frozen using the right mouse button (context menu) by selecting "Block line" and this freeze can be undone again in the same way (by selecting "Unblock line").

If the selected line layout is not frozen, it will not be available any more after having saved and recalled the project, because in this case all lines will be recreated according to the rules provided. However, only those lines / line sections can be moved whose end or break points are not fixed. The starting and end points of the lines are usually fixed through the position of the items of equipment in the network diagram so that they can only be displaced by moving the respective item of equipment.

Browse ... to search for items of equipment within the network or project structure according to various criteria in the search window which is now displayed.

2.4.3 Dimensioning menu

In the Dimensioning menu you can set the required operating modes as well as the various options for dimensioning a network, which are also each described by reference to the icons on the Network Design toolbar in the chapter Dimensioning.

2.4.4 View menu

Using the View menu, you can:
- select the various view options for the network diagram
- open the window to display Selectivity, which at the same time displays the colour marking for selectivity evaluation in the network diagram (this is only available in the professional version).
- enable the Quick view of calculation results
- select the desired Zoom function
- select the Paper size
- scale up/down the network diagram
- align the network diagram.

For a detailed description of these functions/options, please refer to the previous chapter Main window of this Help (Icon bars) under the corresponding icons.
2.4.5 Energy Efficiency menu

<table>
<thead>
<tr>
<th>Power loss</th>
</tr>
</thead>
</table>

In the Energy Efficiency menu, you can use the menu item **Power loss** to open a dialogue for viewing the power losses determined for selected devices. This function is, however, only available to users of the SIMARIS design professional version.
In this dialog all circuits of the network diagram are listed, sorted in descending order based on the magnitude of their absolute power loss. In further columns the apparent power and the relative power loss of the circuits are listed as well. The accumulated length shows the distance between the relevant circuit and the main distribution for the operating mode selected.

Besides being sorted according to absolute power loss, the list can also be sorted either according to apparent power or relative circuit power loss. To do so, left-click on the corresponding column header.

As soon as the circuit was selected in the table (now highlighted in blue), its composition and the components contained therein as shown in the grey field on the right. In addition the power losses of the components in this circuit are displayed, i.e. the absolute power losses of cable connections, busbar connections and devices.

The circuit selected in the list is also marked with a blue frame on the network diagram.

However, the energy efficiency analysis only considers the transformers and the low-voltage side of the network diagram, so that the medium-voltage side components possibly displayed for feeding circuits are not considered and/or listed.

The entire list of power losses of all circuits can be exported as .csv file using the "Start Export ("csv")" button, so that it can be post-edited separately and used for documentation purposes.

The "Change Device" buttons displayed for each circuit component can be used for change technical details of the component.
For example, increasing the rated power of a transformer allows to reduce the absolute power loss. If you would like to keep the changed technical data in case of circuit re-dimensioning, you must exclude your selection from automatic dimensioning (remove the checkmark at the top).

The respective component will then be marked with a padlock symbol (on the network diagram, too) and excluded from a re-dimensioning cycle of the entire network or sub-networks.

The absolute power loss of the component which was established after the selection was changed will immediately be displayed in the power loss overview as soon as you close the dialogue box.

In a similar way, you can adapt the technical data of other components in these dialogues to reduce power losses, e.g. a higher rated current can be selected for switching devices. But please keep in mind that such a selection can produce notes and error messages, which would be shown below the network diagram. To eliminate such notes and errors, you must adjust the technical data of other components either by an automatic re-dimensioning cycle or by manual input for individual components.

More information about energy efficiency reports in SIMARIS design can be found in the Technical Manual for the SIMARIS software tools, which you can access using the Help menu → “Technical manual”.

\[ P_{\text{abs}} = 7.856 \text{ W} \]

Change device…
### 2.4.6 Tools menu

#### Favourites

<table>
<thead>
<tr>
<th>License</th>
<th>Alt+L</th>
</tr>
</thead>
<tbody>
<tr>
<td>Settings...</td>
<td>Alt+Enter</td>
</tr>
</tbody>
</table>

#### Favourites

<table>
<thead>
<tr>
<th>Favourites</th>
<th>Add favourite...</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Edit favourites...</td>
</tr>
<tr>
<td></td>
<td>Load favourites...</td>
</tr>
<tr>
<td></td>
<td>Import favourites...</td>
</tr>
<tr>
<td></td>
<td>Export favourites...</td>
</tr>
</tbody>
</table>

Select **Favourites** to call up various edit options for the favourites you saved for infeed, distribution board and final circuits.

- Add favourite...
- Edit favourites...
- Load favourites...
- Import favourites...
- Export favourites...

To add a favourite, select the required elements in the network diagram and then select **Tools menu > Favourites > Create favourite...**. The window displayed on the left opens, in which you can enter a name and description of this favourite. By clicking the "OK" button, this data is saved together with the favourite. The favourite is automatically assigned to one of the 3 available categories: System infeed, Distribution board, or Final circuits. The naming of the favourites must be unique, i.e., it is not possible to save a new favourite under an existing name. The favourites files are identified by the extension .sdt (= SIMARIS design template).

To edit existing favourites, select **Tools menu > Favourites > Edit favourites**. Here you can find a list of all favourites currently available. Clicking the "Edit" button opens a window for entering their names and descriptions (see above). Enable the "Delete" button to select one or more favourites for deletion. This step is finally executed when you confirm the action by clicking "OK".

Using the **Tools menu > Favourites > Load favourites...**, complete favourites libraries are loaded. However, access to the currently used favourites library will be deleted when doing this. This function is to serve for being able to change between different libraries, e.g., between a library with items for 690 V networks and one for 400 V networks.

Using the **Tools menu > Favourites > Import favourites...**, favourites libraries can be imported. This means that the favourites from the imported file are saved in addition to the currently existing favourites in the favourites library. If one of the names of the imported favourites already exists, the name of the imported favourite is modified automatically by adding an underscore and the lowest available number and thus becomes unique.

Using the **Tools menu > Favourites > Export favourites...**, favourites libraries can be generated, i.e., all currently existing favourites are saved in a library which can then be reactivated later using **Tools menu > Favourites > Load favourites...**.
License

In the Tools menu select **License** to view the data for your current software setup, such as version number, licence setting (basic or professional), in a window now on display. In this window, you will also find a button for triggering the import of the licence file. Licence files can be identified in SIMARIS design by the extension .lic-sd.

Settings

In the Tools menu select **Settings** to view and change the settings for the following topics. Dependent on the selection you made, the tree in the left part of the window now displays:

- Editor settings
- Drawing frame
- Save settings
- Configurable network diagram output
- Selectivity settings (user-defined and printer colours of the I-t diagram)
- Update settings

Editor settings

Here you can, for example, deactivate and reactivate the professional mode if you have the professional licence. This is required, for example, to be able to further edit projects from users who do not use a professional version and to subsequently send them back to these users again for further editing. If projects which were created in the basic mode are further edited in the professional mode, they cannot be edited with a basic version any more but only be read.

For specific input dialogues in the program the input limits of technical data can be extended, i.e. an extended value range can be activated and deactivated. This refers to:
- the minimum short-circuit capacity of medium voltage any entry of generators
- any entry of transformers
- the option to enter phase angles of the short-circuit currents when defining neutral system infeed through short-circuit currents.

This window also provides options to enable and disable the warnings when deleting elements in the network diagram or favourites queries as to the type of lightning current/overvoltage protection and prior to adding surge arresters the information displayed during dimensioning.

Furthermore, it is possible to set the number of files relating to projects edited last that shall be displayed in the File menu (default 4, maximum 9) editing steps to be saved (default 20, maximum 100), so that they can be undone the Edit menu.

With the "Reset" button you can reset all settings made to the standard settings.

The "Apply" button saves your changes permanently.
In this window you can replace the drawing frames saved in the program by your own drawing frames. By clicking the "Browse..." button, the browser is opened and you can import your own drawing frames with a suitable page size in .dxf format. Later you can delete these imported frames again by clicking the red cross next to the respective frame.

In the same way, you can save a text field which is frequently required or save a change index in .dwg or .dxf format and delete it.

With the "Reset" button you can reset all fields to standard values again; in this case, for example, you can reset the drawing frames to the default drawing frames provided in the program.

Clicking the "Apply" button saves all changes permanently, so you can, for example, resort to those drawing frames that you had read into the program yourself.

Here you can set whether a backup copy of the edited file is to be created, and you can determine the intervals of automatic intermediate storage.

Using the "Reset" button you can reset all settings made to the standard values.

The "Apply" button saves your changes permanently.
The menu item "Configurable network diagram output" allows you to create a user-defined variant for labelling the network diagram. These user-defined labels can be created in this window for all network diagram elements, this also includes infeed and distribution board circuits, switching and protective devices and components in final circuits.

To do so, first select the element from the tree at the top left corner for which you want to create a label. Below the tree, at the bottom left part, all parameters available for selection for this element will be immediately displayed. Select a parameter by clicking the arrow key in the centre and choose the parameters you require for labelling your network diagram as desired. These parameters will then be shown in the field at the bottom right corner.

At the top right, you will see a preview of the selected label for the respective element. Clicking the "Apply" button saves this selection permanently, which makes it available for other projects as well.

The network diagram with this configured labelling variant can be displayed as current view (Network diagram views) in the program step "Network Design". In the program step "Project Output", this view can be exported individually (select "Current view") or together with the standard views (select "All views") for documentation purposes. Export can be made in form of a PDF or DWG/DXF file.

If you want to exchange the selected settings for the configurable network diagram output with other editors of the project or transfer it to a different computer, you can export these settings to a file using the "Export" button. The file extension for the export file is ".profile". This file with the extension ".profile" can be read by another editor, or respectively by another computer using the "Import" button and can thus be used for further project editing and project documentation.
Selectivity settings

- Selectivity evaluation which is available in the professional version only can be enabled and disabled in this screen.
- It is also possible to enable and disable hints on the selectivity evaluation here.
- As a further device characteristic for the assessment of the selectivity a common envelope curve of all upstream devices and a common envelope curve of all direct downstream devices can be displayed and hidden in the Selectivity window.
- If selectivity evaluation has been enabled and a selectivity window is open, all switching devices of a network are highlighted in colour in the graphical representation of the diagram according to the following criteria:
  - green: element is fully selective,
  - yellow: element is partially selective,
  - grey: element cannot be evaluated.
This can be interpreted as follows: The behaviour of device combinations regarding selectivity can only be established by testing. For those combinations marked as fully or partially selective, appropriate testing is available, but not for the items marked in grey.

Moreover, in this screen you can set the legend displayed in the selectivity diagram (see above) in such a way that it is automatically minimized. This means, the legend is always shown minimized at first, so that it doesn't overlay the curves on display. Only during mouseover, the legend is enlarged and thus legible.
In this screen the desired colour combinations of the envelope curves, characteristics and selectivity limits (only available in the professional version) can be defined individually.

Using the "Reset" button you can reset all settings made in the colour assignments to the standard values.

The "Apply" button saves your changes permanently.

Here, you can define whether the program shall look for new updates after each program start or not.

To ensure that your software is always up-to-date, we recommend to enable the automatic update check.

If you decide to disable this option, you can still trigger such an update check regularly by clicking the Help menu ➔ Check for Updates.
2.4.7 Help menu

In the Help menu, these menu items assist you in obtaining more information or updates. Choose
- Help... to open this document and thus inform yourself about details of operation and use while you
  are using the program.
- Tutorial... to start a presentation which gives you an overview of the program functionality divided
  into several chapters and illustrated by many graphics and brief explanations.
- Technical manual... to get access to a PDF file which contains additional information about
  SIMARIS design and SIMARIS project.
- Load demo project... to open a demo project.
- Key assist... to open a window showing a list of all key combinations available in the program, in
  which you can search for the desired key combination by scrolling.
- Start online-update... to check whether an update is available for SIMARIS design, which you
  can... directly download and install from the Internet..
- Download update package... to download an update as software package (.zip file) and
  decompress and install it manually.
- What's new?... to open a window which displays all updates and functionality/data changes of
  the latest main version and lists all installed hotfixes and updates together with a brief description.
- Info... to open a window containing information about the software version installed on your
  computer including the version status of all installed components and the data of the licence key
  you are using.

2.4.8 Corresponding key combinations

The available stored key combinations can be used as follows:

+ (plus)  
**Plus** means that both keys are to be pressed, i.e. either both keys are simultaneously pressed, or keep the first key pressed and press the second key at the same time.

, (comma)  
**Comma** means that you must first press the first key combination, then release all keys, then press the second key and release it, if necessary, press the third key etc.

Example:
Set paper size to A3 portrait
Alt + P, 3, P

- Press the "Alt" key, keep it pressed and simultaneously press the "P" key. A small window opens in the bottom right corner of the program, which lists all available paper sizes and the key combinations required for their setting.
- Release both keys and shortly press the "3" key to set the DIN A3 format.
- The first window is closed and another small window opens in which the further available variants (portrait and landscape) are displayed.
- By pressing the "P" key, the paper size is converted to the desired portrait size.

All available key combinations can also be displayed in the program itself by calling the corresponding list using the Help menu à "Key combinations" menu. An alphabetically sorted list will be displayed at the bottom right of the screen where you can look for the key combination you need.

Moreover, the key combinations are also displayed in the corresponding menus or when calling functions via the icons on the tool bar, in addition to the labelling.
The functions which can be called via the menus as well as via key combinations are labelled with the corresponding key combinations in the menus.
### Extract of the key combinations in SIMARIS design

#### Call / Change to program step

<table>
<thead>
<tr>
<th>Step - Network planning</th>
<th>Ctrl + 2</th>
</tr>
</thead>
<tbody>
<tr>
<td>Step - Project output</td>
<td>Ctrl + 3</td>
</tr>
<tr>
<td>Step - Project definition</td>
<td>Ctrl + 1</td>
</tr>
</tbody>
</table>

#### File menu

<table>
<thead>
<tr>
<th>New ...</th>
<th>Ctrl + N</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open ...</td>
<td>Ctrl + O</td>
</tr>
<tr>
<td>Save settings</td>
<td>Ctrl + S</td>
</tr>
<tr>
<td>Save as ...</td>
<td>Ctrl + Shift + S</td>
</tr>
<tr>
<td>Exit</td>
<td>Alt + F4</td>
</tr>
</tbody>
</table>

#### Edit menu

<table>
<thead>
<tr>
<th>Undo</th>
<th>Ctrl + Z</th>
</tr>
</thead>
<tbody>
<tr>
<td>Redo</td>
<td>Ctrl + Y</td>
</tr>
<tr>
<td>Cut</td>
<td>Ctrl + X</td>
</tr>
<tr>
<td>Copy</td>
<td>Ctrl + C</td>
</tr>
<tr>
<td>Paste</td>
<td>Ctrl + V</td>
</tr>
<tr>
<td>Delete</td>
<td>Del</td>
</tr>
<tr>
<td>Select all</td>
<td>Ctrl + A</td>
</tr>
<tr>
<td>Align</td>
<td>F10</td>
</tr>
<tr>
<td>Moving equipment within network diagram</td>
<td>Shift to the left</td>
</tr>
<tr>
<td>----------------------------------------</td>
<td>------------------</td>
</tr>
<tr>
<td>Shift to the left (big step)</td>
<td>Shift + arrow left</td>
</tr>
<tr>
<td>Shift upwards</td>
<td>Arrow up</td>
</tr>
<tr>
<td>Shift upwards (big step)</td>
<td>Shift + arrow up</td>
</tr>
<tr>
<td>Shift to the right</td>
<td>Arrow right</td>
</tr>
<tr>
<td>Shift to the right (big step)</td>
<td>Shift + arrow right</td>
</tr>
<tr>
<td>Shift downwards</td>
<td>Arrow down</td>
</tr>
<tr>
<td>Shift downwards (big step)</td>
<td>Shift + arrow down</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Help menu</th>
<th>Show list of key combinations</th>
<th>Shift + F1</th>
</tr>
</thead>
</table>
3 First Start

3.1 Call start wizard

When you start the SIMARIS design software, the start wizard opens automatically.

3.2 Create new project

Select "Create a new project". "Next" opens the window for the project data. Enter the master data on the project here. The entry of a project name and project description is mandatory (default entry is "new"), the entry of all other project data is optional.

"Next" takes you to the window for entering the technical settings for medium voltage.

Attention: The values to be used for medium voltage must be obtained from the responsible power supply network operator.
In the last window of the wizard, you can enter the technical settings for low voltage.

By clicking the "Finish" button, all preset values are applied and you are taken to the Step 2, Network design.

All of the data entered in the last three windows can be checked and corrected, if necessary, at a later stage during the project edit process in Step 1, Project definition since all entries and settings will be shown in form of a synopsis.

The entered values and selected quantities are saved when the program is exited and used as defaults when the program is restarted.
3.3 Open existing project
Select "Open an existing project" in the start wizard and then "Browse..." to select a SIMARIS design file with the extension .sd. Clicking the "Finish" button opens the SIMARIS design file.

Project files of versions 4, 5, 6 and 7 can be opened.

3.4 Load demo project
Select "Load the demo project" in the start wizard. By clicking the "Finish" button the demo project is opened.

3.5 Tutorial
As soon as you click the "Show" button on the right next to "Tutorial", the presentation will be started, which gives you an overview of how to handle the program.
You can also access the tutorial during the program workflow using the Help menu ➔ "Tutorial" link.
4 Project definition

After a project was loaded or created and the start wizard exited, which includes recording the data relevant for project definition, you will automatically be taken to Step 2, Network design. In order to view, complete or alter Project definition data saved during this editing step or any other project editing step, click.

4.1 Project data

In an existing project, the master data, client data, regional settings and comment can be completed and changed in the Project definition.

<table>
<thead>
<tr>
<th>Master data</th>
<th>Project name: new</th>
</tr>
</thead>
<tbody>
<tr>
<td>Project description:</td>
<td>new</td>
</tr>
<tr>
<td>Planner:</td>
<td>User</td>
</tr>
<tr>
<td>Design office:</td>
<td></td>
</tr>
<tr>
<td>Created on:</td>
<td>Friday, 13 August 2016</td>
</tr>
<tr>
<td>Changed on:</td>
<td>Friday, 13 August 2016</td>
</tr>
</tbody>
</table>

The entry of a project name and project description is mandatory (default entry is "new"). The length of the project name is limited to 40 characters and the project short description is limited to 19 characters.

The entry of the planner's name (default entry is the Windows login name) and the design office is optional and limited to 19 characters each. This part of the screen also shows the creation date of the project and the date of the last change.

If you are editing a new project on the basis of an earlier project, modifying it according to the new requirements, it is possible to set the dates for the creation of the plant and the last change of the project to the current date by clicking .

<table>
<thead>
<tr>
<th>Client data</th>
<th>Location:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Client:</td>
<td></td>
</tr>
</tbody>
</table>

The location of the client project and the client's name can be input as client data, each limited to 19 characters.

<table>
<thead>
<tr>
<th>Regional settings</th>
<th>Standard: IEC</th>
</tr>
</thead>
<tbody>
<tr>
<td>Country:</td>
<td>Deutschland</td>
</tr>
<tr>
<td>Language:</td>
<td>English</td>
</tr>
</tbody>
</table>

Regional settings of SIMARIS design are made in the Project definition and are closely linked to the installed country packages. This means that by selecting a country, the respective technology package, too, which comprises suitable and technologically compatible products for this country which are also regionally available, is used for product selection and automatic dimensioning within the scope of configuration.

For every country, its national language or English can be set as language ("regional setting"). Changing the language and/or the country only becomes effective after a restart of SIMARIS design.

More than 60 countries with a total of 21 languages can be installed and specified for SIMARIS design. A detailed list of all of the available country settings can be found in the setup document and on the Internet at www.siemens.com/simaris.
Below the regional settings, a field for entering a comment on the edited project is displayed.

It is useful to write down some notes here that document the boundary conditions for dimensioning.

For example: 3 transformers feed to a busbar by way of couplings. For operational purposes a maximum of 2 transformers are coupled. One transformer is available as backup.

Such a note in the documentation makes clear that device/system dimensioning is made related to the currents / short-circuit currents present at 2 transformers.

### 4.2 Technical settings

The technical settings enable the user to review the data for medium and low voltage which he set in the start wizard, and, of course, to change them. Changed settings will be saved and will be available again after every program restart.

If technical data are changed while a project is being edited, an immediate check will be performed. However, equipment will only be adjusted accordingly once the project has been redimensioned.

The picture on the left shows the technical settings as originally delivered.

#### Attention:
The values to be used for medium voltage must be obtained from the responsible power supply network operator.

Please define the reference point for voltage drop calculation as required in your project. When the option “Transformer-secondary terminals” is selected, the transformer’s voltage drop is not factored in the calculation, whereas it is factored in when “Transformer-primary terminals” is selected, which may cause the required values to be exceeded.
5  Network design

5.1  Network design user interface

5.1.1  Overview

Network design is the second step in the workflow. After the start wizard has been finished, the program automatically changes to this view and is ready to create the project.

In this program step, the user interface is subdivided as follows:

- **Graphics window with tool bar as main workflow area**
  A detailed description of the functions available on this tool bar can be found in the section "Icon bars" under "Network Design". This section not only describes the functions for editing the network diagram but also the option for dimensioning and setting the various network diagram views (device parameters, load flow / load distribution, short-circuit load, energy report).

- **Message list (below the graphics window)**
  The message list contains error messages, warnings, hints and notes of dimensioning errors. An explanation of the meaning of the different message types can be found in the section "Dimensioning and message list" at "Message list".

- **Library or Favourites or Graphic/symbols on the top left next to the graphics window**
  Details are described in the section "Library, Favourites, Graphic/symbols".

- **Hints and Properties (middle to bottom left next to the graphics window)**
  Details are described in the section "Hints" and "Properties of circuit and equipment".
5.1.2 Library, Favourites, Graphic/symbols

- The library provides different versions of system infeeds and couplings, distribution boards, final circuits, which can be used when creating a network diagram.
- The icons are activated by clicking on them. Afterwards, the activated element can be inserted at the appropriate position in the network diagram with a mouse click.
- A detailed description of the individual elements made available by these icons and their use in the network diagram can be found in the chapter Overview of the icons library Handling of Network design.

- Under Favourites, the user can keep a selection of system infeeds, distribution boards and final circuits in order to later include them in projects to be edited.
  The functions to be used for editing favourites can be found in the Tools menu ➔ Favourites. These functions are described in the section Menu bar and key combinations. In addition, the creation and handling of favourites is described in more detail in the chapter Overview of the icons library Handling of Network design.

- When this button is activated, annotations can be added to the network diagram at the desired position by pressing the left mouse button. They can be formatted as follows in the window that is now displayed:
  - font colour
  - font size either by directly entering the font size or by setting it with the regulator.

Post-editing of added text fields is possible. When the selection tool has been activated, place the mouse pointer on the text field in the network diagram, call up the context menu with the right mouse button and select the menu item "Edit annotation". Annotations can also be copied, cut, pasted and deleted with the help of this context menu.
The three other buttons allow for adding:
- lines
- circles or ellipses
- rectangles

to the network diagram. To do this, first enable the desired button by clicking it, then place the element at the desired position on the network diagram by pressing the left mouse button and zoom it up to the desired size by keeping the left mouse button pressed.

With the help of the context menu that opens, when the mouse is placed on a graphic to be edited and the right mouse button is pressed, these added graphics can be:
- copied or cut and then pasted again
- deleted.

Selecting the menu item Properties opens the following window in which you can define the graphic style (e.g. solid, dashed or dotted line), the line thickness and colour.
5.1.3 Hints

Below the library, a section with hints on the program handling is displayed depending on the respective situation. The following are some examples supporting you in familiarizing with working in the network diagram:

<table>
<thead>
<tr>
<th>Hints</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Hint in case of an empty network diagram" /></td>
<td>Select a power supply from the library first and place it onto the empty page.</td>
</tr>
<tr>
<td><img src="image" alt="Hint when adding an element" /></td>
<td>Click onto the connection square and drag the mouse to create the network-element.</td>
</tr>
<tr>
<td><img src="image" alt="Hint when adding a normal (“general”) coupling" /></td>
<td>Click onto the connection square and drag the mouse to create a general coupling for standard power supply.</td>
</tr>
<tr>
<td><img src="image" alt="Hint when adding a directed coupling" /></td>
<td>Click onto the connection square and drag the mouse to create a directed coupling for emergency.</td>
</tr>
<tr>
<td><img src="image" alt="Hint when editing the network elements" /></td>
<td>Use the selection tool to modify your network elements or layout your network diagram.</td>
</tr>
</tbody>
</table>
5.1.4 Properties of circuit and equipment

- When selecting one of the circuits contained in the network diagram without selecting a specific item of equipment, the properties of this circuit are displayed in the "Properties" section.
- When selecting an item of equipment in the network diagram, the properties of the circuit to which this item of equipment belongs are displayed in the "Properties" section and below that also the properties of the item of equipment itself.

These are examples.

Example: Properties when selecting a circuit

Example: Properties when selecting a transformer
**Example: Properties when selecting a busbar line**

<table>
<thead>
<tr>
<th>Properties of circuit</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Circuit</td>
<td>B 1.1B.1.1</td>
</tr>
<tr>
<td>System configuration</td>
<td>TN-S</td>
</tr>
<tr>
<td>Simultaneity factor</td>
<td>1</td>
</tr>
<tr>
<td>Target of dimensioning</td>
<td>1</td>
</tr>
<tr>
<td>Selectivity interval</td>
<td>1</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Connection</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Designation</td>
<td>B 1.1B.1.1</td>
</tr>
<tr>
<td>Type of connection</td>
<td>Busbar</td>
</tr>
<tr>
<td>Length [m]</td>
<td>120</td>
</tr>
<tr>
<td>Busbar system</td>
<td>LDM</td>
</tr>
</tbody>
</table>

**Example: Properties when selecting a switch**

<table>
<thead>
<tr>
<th>Properties of circuit</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Circuit</td>
<td>LVD 1.1B.1</td>
</tr>
<tr>
<td>System configuration</td>
<td>TN-S</td>
</tr>
<tr>
<td>Simultaneity factor</td>
<td>1</td>
</tr>
<tr>
<td>Separate protection</td>
<td>without</td>
</tr>
<tr>
<td>Target of dimensioning</td>
<td>Backup protector</td>
</tr>
<tr>
<td>Selectivity interval</td>
<td>1</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Switch</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Designation</td>
<td>LV-CB 1.1B.1b</td>
</tr>
<tr>
<td>Switch type</td>
<td>Circuit-breaker</td>
</tr>
</tbody>
</table>
5.1.5 Tool bar

A detailed description of the functions and editing options in the network diagram available on the tool bar can be found in the section "Icon bars" → Network design.

5.1.6 Graphics window

The graphics window displays the network diagram you created. Graphic representation and labelling in the network diagram can be adapted to project requirements using the various functions provided in the tool bar or the menus.

When this icon is activated, you can cut the network diagram out of the program interface and display it in a separate window, meaning on a separate screen, too.
## 5.1.7 Message list

Above the list, the total number of messages available is displayed and a symbol also indicates the status of all messages.

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>?</td>
<td>Circuits are contained in the projects which were not or cannot be checked (e.g. unloaded circuits).</td>
</tr>
<tr>
<td>✗</td>
<td>There are errors in the project.</td>
</tr>
<tr>
<td>✔</td>
<td>All circuits were checked and there are no faulty circuits. Warnings, notes and dimensioning errors are not separately recorded and associated to this node.</td>
</tr>
</tbody>
</table>

The message list displays four types of messages:

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Message Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>☠</td>
<td>Error messages which result in abortion of the calculation / dimensioning process</td>
</tr>
<tr>
<td>🚨</td>
<td>Warning messages which indicate that default settings or standards have not been observed</td>
</tr>
<tr>
<td>🚦</td>
<td>Dimensioning errors which indicate an unsuccessful dimensioning process</td>
</tr>
<tr>
<td>📚</td>
<td>Information messages which contain general information or hints</td>
</tr>
</tbody>
</table>

Further explanations of the interpretation and handling of messages can be found in the section [Dimensioning and message list](#).
5.2 Handling of Network design

5.2.1 Overview of the icons library

The icons library contains the icons available for the creation of the network diagram, sorted in the categories:

- System infeed / Coupling
- Distribution board
- Final circuits

The icons can each be selected with a mouse click and then placed at the desired insert position in the network diagram with the mouse.

Network design always starts with the creation of an infeed element and never with a coupling.

Suitable insert positions for further elements are indicated by orange squares which, however, are only displayed when moving the mouse pointer along the connections (busbars displayed in green or lines displayed in blue).

To create further network elements in the diagram, click the left mouse button at one of these insert points, keep the mouse button pressed and drag the mouse pointer away from the insert point. When releasing the left mouse button, the insert wizard of the respective element opens. The fields shown by this wizard must be filled in completely and must not contain any warning messages any more (identified by a symbol) so that your entries can finally be completed by clicking the Finish button.

This insert wizard only permits the definition of basic properties and technical data on the infeeds, couplings, distribution boards and final circuits that were added. To view and change detailed data on the corresponding equipment after adding it, place the mouse pointer on the respective item of equipment, call up the context menu with a right mouse click and select the menu item "Properties" from the window which is then displayed, for example:

- the default for the transformer capacity for transformers
- define the installation type and cable cross sections for cable connections
- define in detail the types of protective devices to be used

These equipment dialogues for the components of infeeds, couplings, distribution boards and final circuits are described in more detail in the section "Properties of circuits and equipment".

5.2.2 Adding elements to the network diagram

5.2.2.1 Adding system infeeds and couplings

There are 5 types of system infeeds or couplings provided for selection that can be used in the network diagram:

- Transformer with medium voltage
- Transformer without medium voltage
- Generator
- Neutral network infeed
- Busbar section without source
- Coupling

5.2.2.1.1 System infeeds

To add the first infeed to the network diagram, or any additional infeed independent of existing ones in order to create an isolated network, select the icon of the required infeed in the library, choose an appropriate position in the network diagram with the mouse and place the infeed there with a click of the left mouse button. To add further infeeds as parallel infeeds to existing ones, select the icon of the desired infeed in the library, search for an appropriate insert point in the network diagram with the mouse (yellow rectangle), and insert the infeed by pressing and holding the left mouse button, then dragging the mouse away from the selected insert point and finally releasing the mouse button.
After an infeed was added to the network diagram, its insert wizard opens in which basic settings can be made. Please note the following for the data selection:

- The data items available for selection are each provided in drop-down menus.
- For lengths, e.g. of the medium-voltage cable or the low-voltage connection (cable/wire or busbar), input values from 0.1 to 10,000 meters are permissible.
- When selecting the type of system configuration and when selecting a busbar system on the low-voltage side, additional information can be displayed in the insert wizard via the corresponding info buttons.
- A switching device upstream or downstream the connecting line must be selected at the low-voltage side.

In case you enabled the query regarding lightning current and overvoltage protection, you have to define whether you want to configure lightning current and overvoltage protection, overvoltage protection only or no protection at all for the new main distribution board, before you add an infeed. Depending on this choice, the selection of a surge arrester type will then be available in the insert wizard for loads that are to be added later, or it will not be available.

- No protection → no arrester type can be selected
- Overvoltage protection only → arrester type can be selected
- Lightning and overvoltage protection → arrester type can be selected

When "Lightning and overvoltage protection" has been selected, transitions between buildings can also be considered in your planning. For this purpose, the insert wizard of the relevant items offers a "building transition" for selection, or this building transition can later be selected and deselected in the properties of the respective connection (if selected in the graphic) which are shown at the bottom left of the screen.

For an overview of the "power sources" in network calculation, i.e. transformers, generators, and UPS, please refer to the corresponding chapter of the Technical Manual for the SIMARIS planning tools, which you can access using the Help menu → "Technical Manual".

The variants available as infeeds are presented in the following.
This icon can be used to add an infeed circuit with transformer, medium voltage switching/protective device and transformer feeder line as well as the low-voltage side supply of the main distribution board via cables or busbars.

Information about the “Typification of circuit-breakers in medium-voltage switchgear” can be found in the corresponding chapter of the “Technical Manual for the SIMARIS planning tools, which you can access using the Help menu”.

Before adding an infeed you have to define whether you want to configure lightning current and overvoltage protection, overvoltage protection only or no protection at all for the new main distribution board.

Attention: If “Transformer with medium voltage” is selected as infeed, when isolated networks are designed, these isolated networks are only separated at the low-voltage side. The medium voltage side is regarded as one network.

This icon can be used to add an infeed circuit with transformer without a medium-voltage section and low-voltage-side supply of the main distribution board via cables or busbars.

If you have enabled the query for checking lightning current and overvoltage protection, you must define prior to adding the new main distribution board, whether you want to configure lightning current plus overvoltage protection, overvoltage protection only or no protection for the new distribution board.
This icon can be used to add an infeed circuit with transformer, medium voltage switching/protective device and transformer feeder line as well as the low-voltage side supply of the main distribution board via cables or busbars.

If you have enabled the query for checking lightning current and overvoltage protection, you must define prior to adding the new main distribution board, whether you want to configure lightning current plus overvoltage protection, overvoltage protection only or no protection for the new distribution board.

This icon can be used to add an infeed circuit with transformer without a medium-voltage section and low-voltage-side supply of the main distribution board via cables or busbars.

If you have enabled the query for checking lightning current and overvoltage protection, you must define prior to adding the new main distribution board, whether you want to configure lightning current plus overvoltage protection, overvoltage protection only or no protection for the new distribution board.

In the first window of the insert wizard the network infeed has to be defined by entering impedances, loop impedances or short-circuit currents.

When clicking the "Next" button, the second window of the insert wizard opens, the layout of which differs depending on the selected type of network infeed:
### Impedances (second window of the insert wizard)

Formula symbols used in the insert wizard:
- \( Z_1 \) = impedance of the positive phase-sequence system
- \( Z_s \) = loop impedance
- \( R_1 \) = resistance in the positive phase-sequence system
- \( R_s \) = loop resistance
- \( X_1 \) = reactance in the positive phase-sequence system
- \( X_s \) = loop reactance

<table>
<thead>
<tr>
<th>Rated current [A]</th>
<th>20</th>
</tr>
</thead>
<tbody>
<tr>
<td>Impedances</td>
<td></td>
</tr>
<tr>
<td>Positive-phase-sequence impedance ( Z_{1\text{max}} ) [mG]</td>
<td>50</td>
</tr>
<tr>
<td>Positive-phase-sequence impedance ( Z_{1\text{min}} ) [mG]</td>
<td>25</td>
</tr>
<tr>
<td>Loop impedance ( Z_{s\text{max}} ) [mG]</td>
<td>100</td>
</tr>
<tr>
<td>Loop impedance ( Z_{s\text{min}} ) [mG]</td>
<td>50</td>
</tr>
</tbody>
</table>

### Loop impedances (second window of the insert wizard)

Formula symbols used in the insert wizard:
- \( Z_s \) = loop impedance
- \( \phi \) = phase angle
- \( R_0 \) = resistance in the zero phase-sequence system
- \( R_1 \) = resistance in the positive phase-sequence system
- \( X_0 \) = reactance in the zero phase-sequence system
- \( X_1 \) = reactance in the positive phase-sequence system

<table>
<thead>
<tr>
<th>Rated current [A]</th>
<th>20</th>
</tr>
</thead>
<tbody>
<tr>
<td>Loop</td>
<td></td>
</tr>
<tr>
<td>Loop impedance [mG]</td>
<td>50</td>
</tr>
<tr>
<td>( \phi ) [°]</td>
<td>10</td>
</tr>
</tbody>
</table>

| Loop              |
|-------------------|--|
| Ratio \( R_5/ R_1 \) | 7 |
| Ratio \( X_5/ X_1 \) | 4 |
| Ratio \( R_{5\text{max}}/ R_{5\text{min}} \) | 1 |
Short-circuit currents (second window of the insert wizard)

Formula symbols used in the insert wizard:

- $I_{k3}$ = three-pole short-circuit current
- $I_{k1}$ = single-pole short-circuit current
- $\phi_3$ = phase angle of the three-pole short-circuit current
- $\phi_1$ = phase angle of the single-pole short-circuit current

Note: Input of phase angle is only possible with the professional version of SIMARIS design and an activated extended value range (see section Properties and equipment dialogue of neutral network infeeds).

In the third window of the insert wizard, the further required basic settings for the neutral network infeed to be defined can be made now. The third window looks the same for all 3 variants of the neutral network infeed.

It is possible to create any number of infeeds of the same type (transformer, transformer with medium voltage, generator or neutral network infeed) as parallel infeeds.

After having placed the first infeed, the icon of the desired power source must still be activated in the library.

Move the mouse pointer along the low-voltage main distribution until a yellow insert symbol is displayed.

Press and hold the left mouse button and move the mouse upwards / to the front until a new branch line is displayed. As soon as the left mouse button is released, the insert wizard appears again.
Repeat this procedure to add more power sources.

Result:
Representation of a parallel infeed with power sources of similar type.

5.2.2.1.2 Couplings
Power sources can be connected with each other via couplings.
After having inserted a coupling in the network diagram, the respective insert wizard opens, in which basic settings can be made. Please note the following for the data selection:

- The data items available for selection are each provided in drop-down menus.
- For lengths of connecting lines (cable/wire or busbar), input values from 0.1 to 10,000 m are permissible.
- It is necessary to select a switching device upstream and downstream of the connecting line.

This icon can be used to create two different types of couplings:
- a general coupling with an undefined direction of energy flow to map a normal power supply network;
- a directed (unidirectional) coupling with a defined direction of energy flow to map an emergency power supply network.

Which coupling is inserted depends on your decision at which of the 4 available insert points of a low-voltage main distribution the coupling is inserted.
- At the two inner insert points of the busbar, directed couplings are created.
- At the two outer insert points of the busbar, general couplings are created.

More information about "directed and non-directed couplings" in SIMARIS design can be found in the appropriate section of the Technical Manual for the SIMARIS software tools, which you can access using the Help menu → "Technical manual".
Creating a directed coupling (use the inner insert points on the busbar)

- After having successfully created an infeed (transformer with or without medium voltage, generator or neutral network infeed), select the "Coupling" icon in the library and move the mouse pointer in the graphics window to one of the inner insert positions. Keeping the left mouse button pressed, move the mouse downwards / to the rear or upwards / to the front until a new branch line is displayed and then release the mouse button.

Note:
- Typical application: directed coupling acc. to VDE 0100 Part 710 (hospital, normal supply / safety supply network)
- This coupling does not permit parallel network operation and energy feedback to the power supply system of the network operator!

More information about how to create active can be found in the appropriate section of the Technical Manual for the SIMARIS software tools.

In the first window of the insert wizard for the directed coupling, the direction of energy flow of the unidirectional coupling is defined, i.e. either the new main distribution or the already existing main distribution can be selected as emergency power supply system.

In the second window, the basic settings for the coupling have to be made.
The third window of the insert wizard is used for selecting the type of infeed for the new main distribution.

All types of infeed are provided for selection, i.e. transformer with or without medium voltage, generator and neutral network infeed.

Connecting separate networks

As a licence holder of the professional version of the program you have the option to subsequently connect separate networks to a directed coupling. Directed couplings can be inserted between distribution boards at the same as well as at different levels.
The insertion of the first directed coupling and the definition of the normal and emergency power system predetermines the direction of energy flow of all further couplings accordingly.

Any number of outgoing coupling feeders may be created per output distribution board, but only one coupling infeed is permitted per target distribution board.

Creating a general coupling (use the outer insert points on the busbar)

- Normal (i.e. "general") couplings can only be created in a main distribution system.
- A subsequent connection of 2 separate networks by means of a general coupling is currently not possible.
- After having successfully created an infeed (transformer with or without medium voltage, generator or neutral network infeed), select the "Coupling" icon in the library and move the mouse pointer in the graphics window to one of the outer insert positions. Keeping the left mouse button pressed, move the mouse downwards / to the rear, upwards / to the front or to the left/right, until an new branch line is displayed and then release the mouse button.

Notes:
The general coupling is a busbar coupling which allows for parallel network operation and, if generators are used, for energy feedback to the power supply system of the network operator.

In the first window of the insert wizard, the direction of energy flow of the general coupling is displayed.
In the second window, the basic settings for the coupling have to be made.

In the third window, the type of infeed for the new main distribution is defined. All types of infeed are provided for selection, i.e. transformer with or without medium voltage, generator and neutral network infeed.

The fourth window of the insert wizard corresponds to the insert wizard of the respective selected infeed.
5.2.2.2 Adding distribution boards

The basic version provides five, the professional version six different types of distribution boards for selection in the library:

- Sub-distribution board
- Group switch
- Busbar trunking system
- Busbar trunking system with centre infeed
- Distribution board at the end of a busbar trunking system / rising mains cable
- Distribution board with equivalent electric circuit (impedance)

In general, distribution boards can be inserted in the network diagram by selecting the icon of the required distribution board in the library, searching for a suitable insert point (yellow rectangle) by moving the mouse pointer in the network diagram along the low-voltage main distribution and inserting the distribution board by pressing and holding the left mouse button, dragging the mouse pointer away from the insert point and finally releasing the mouse button at the selected insert point.

After having added a distribution board to the network diagram, its insert wizard opens in which basic settings can be made. Please note the following for the data selection:

- The data items available for selection are each provided in drop-down menus.
- For lengths of connecting lines (cable/wire or busbar) or the busbar trunking system itself, input values from 0.1 to 10,000 m are permissible.

This icon can be used to add a sub-distribution board in the form of a distribution cabinet to a main or sub-distribution.
Group switch

This icon can be used to create a group switch or group back-up fuse within a distribution cabinet or rising mains cable.

Special use of the group switch in equivalent circuit mapping for a main distribution system with many power consumers:
Soll eine Hauptverteilung mit vielen Verbrauchern dargestellt werden, so kann als Ersatzdarstellung die Haupsammelschiene mit einem Gruppenschalter verwandelt werden. In diesem Fall muss beim Einfügen des Gruppenschalters im Feld "Art des Schaltgerätes" die Auswahl "keines" getroffen werden. Anschließend werden die Verbraucher im Netzplan grafisch an der Sammelschiene des Gruppenschalters platziert.

Busbar trunking system

This icon can be used to insert a sub-distribution board in the form of a busbar system with infeed from one end.

Particularity of busbar trunking systems:
Except for group switches and motor starter combinations, all types of distribution boards and power consumers can be directly connected to busbar trunking systems.

Exception:
If the busbar trunking system is intended as a rising mains cable for building floor supply (first type of connection: direct connection, second type of connection: cable/wire), this enables a group switch to be connected directly to the busbar trunking system.

A system overview of the various busbar systems incl. their technical data and configuration rules can be found in the "Busbar trunking systems" section of the Technical Manual for SIMARIS software tools which you can access using the Help menu → "Technical manual".
General information on busbar trunking systems:

At the end of each busbar line there is a so-called "gripper". It is used to graphically extend the busbar.

To extend a busbar, place the mouse pointer on the "gripper", press and hold the left mouse button and drag it in the direction of the desired busbar extension. This is a purely graphical extension and has nothing to do with the real length of the busbar.

Moreover, it is possible to add another busbar line at the "gripper", with different properties than the main busbar line. To do this, the "Busbar trunking system" icon in the library must be activated and the mouse pointer must be placed on the "gripper". Now, a yellow triangle is displayed above and below the "gripper". By pressing and holding the left mouse button and moving the mouse pointer at a right angle to the existing busbar trunking system, a new busbar line can be created. As soon as the new line is displayed, it is possible to align it vertically as well as horizontally to the existing busbar line.

The properties of the new busbar line can be changed in the equipment dialogue (to be called via the menu provided via the right mouse button → Properties, when the mouse pointer is positioned on the item of equipment) independent of the main busbar line.

Adding further loads or distribution boards to the busbar line:

In general, further distribution boards or also loads can be connected to the busbar line by selecting the corresponding icon in the library, searching for a suitable insert point (yellow rectangle) and inserting the distribution board or power consumer at this point by pressing and holding the left mouse button and then dragging the mouse pointer at a right angle to the busbar.

After a load or distribution board was inserted at a busbar trunking system, the position of the branch line / connection at the busbar system has to be defined.

In the first window of the insert wizard, the distance of the respective insert point to the starting point of the busbar system has to be defined, and the total length of the busbar system can be adjusted, if necessary.

This window for placing the outgoing feeders can be called up at a later time during configuration by right-clicking on the busbar and selecting the submenu item "Lengths ...". After several loads or distribution boards have been added, this window can also be used for providing an automatic, even distribution of the items of equipment with settable distances.

The second window of the insert wizard corresponds to the respective insert wizard of the selected load or distribution board.
Busbar trunking system with centre infeed

This icon can be used to insert a sub-distribution board in the form of a busbar system with centre infeed.

In this case, not only the length of the busbar system starting from the connection point has to be entered in the insert wizard but also the length of the two branch lines starting from the branching point.

The insertion of distribution boards and loads at these busbars works in the same way as described above.

A system overview of the various busbar systems incl. their technical data and configuration rules can be found in the "Busbar Trunking Systems" section of the Technical Manual for SIMARIS software tools which you can access following the link for the Help menu → "Technical manual".

Distribution board at the end of a busbar trunking system / rising mains cable

This icon can be used to insert a sub-distribution system at the end of a busbar trunking system or of a rising mains cable, that means at a "gripper".

The insert wizard displayed on the left only asks for the definition of the type of system configuration and the type of switchgear.

The insertion of distribution boards and loads at this sub-distribution works in the same way as described above.
This icon can be used to insert an equivalent electric circuit (impedance) in the network diagram. However, this is only possible in the professional version, i.e. if the professional mode is not active, this icon is not displayed.

This equivalent impedance can be used as an aid to simulate connecting lines (cables/wires - e.g. acc. to AWG; busbars for power transmission), reactor coils, isolating transformers, etc. It can also be used for mapping existing connecting lines on which an impedance measurement has been performed.

In the insert wizard, the zero or positive phase-sequence system of the phase, N and PE(N) conductors are to be entered: For the entry of resistances and reactances, values in the range from 0.1 to 10,000 mΩ are permissible.

"Impedances voltage drop relevant"
If this option is enabled (checkmark set), the calculated voltage drop across the equivalent electric circuit (impedance) will be displayed and considered in the overall calculation, otherwise the value will not be included in the calculation and will not be displayed.

Formula symbols used in the insert wizard:
- \( R_0 \) = resistance in the zero phase-sequence system
- \( R_1 \) = resistance in the positive phase-sequence system
- \( X_0 \) = reactance in the zero phase-sequence system
- \( X_1 \) = reactance in the positive phase-sequence system
- \( Z_0 \) = impedance of the zero phase-sequence system
- \( Z_1 \) = impedance of the positive phase-sequence system
5.2.2.3 Adding final circuits

The library provides six different types of final circuits for selection:
- Stationary load
- Power outlet circuit
- Motor
- Frequency converter
- Charging unit
- Capacitor
- Dummy load
- Overvoltage protection

In general, final circuits can be added to the network diagram by selecting the icon of the required final circuit in the library, searching for a suitable insert point (yellow rectangle) by moving the mouse pointer in the network diagram along the low-voltage main or sub-distribution and inserting the final circuit by pressing and holding the left mouse button, dragging the mouse pointer away from the insert point and finally releasing the mouse button at the selected insert point.

When a distribution board was added to the network diagram, its insert wizard opens in which basic settings can be made. Please note the following for the data selection:
- The data items available for selection are each provided in drop-down menus.
- For lengths of connecting lines (cable/wire or busbar) or the busbar trunking system itself, input values from 0.1 to 10,000 m are permissible.
- The info buttons next to the "System configuration" and "Busbar system" fields provide further information about these issues, which is then displayed in another window.

Depending on the choices made for lightning and overvoltage protection when adding the infeed, the selection of a surge arrester type will then be available in the insert wizard for loads to be added, or it will not be available.
- No protection → no arrester type can be selected
- Overvoltage protection only → arrester type can be selected
- Lightning and overvoltage protection → arrester type can be selected
Stationary load

This icon allows a stationary load or load group (several identical power consumers) to be connected to a main or sub-distribution system.

Owing to the correlation of nominal current and active power, any modification of the selection of one of these fields automatically leads to a corresponding adaptation of the value of the other field.

The number of loads in a load group can be defined in the "Quantity" field.

Power outlet circuit

This icon allows a non-stationary load or load group (several identical power consumers) to be connected to a main or sub-distribution.

Because of the interrelation between nominal current and active power, any modification of the selection of one of these fields automatically leads to a corresponding adaptation of the value of the other field.

Via the "Quantity" field you can define the number of loads in a load group.
This icon allows a motor or motor group (several identical motors) to be connected to a main or sub-distribution. The functionality of the motor feeder has been considerably expanded compared to SIMARIS design version 5.0. Besides simple standard motor protection, starter combinations can now also be selected and dimensioned, for example a direct-on-line starter, a starter for reversing mode, a star-delta starter or a soft starter.

The number of motors in a motor group can be defined in the "Quantity" field.

If "Simple motor protection" or "Frequency converter" is selected as motor type, the insert wizard can be closed by clicking on "Finish".

If "Motor starter combination" is selected as motor type, clicking the "Finish" button takes you to the second window of the insert wizard, in which the further settings required in this case can be made or data be displayed.

Note: A second circuit-breaker is dimensioned for motor starter combinations in direct-on-line start or reversing mode, having a nominal voltage of 690 V and a mechanical power greater than 0.75 kW. This 3RV circuit-breaker featuring only one I-release implements a limiting function to ensure coordination type 2.

The info button linked to the "Type of co-ordination" field makes further information about this subject available and displays it in another window.
With this icon you can add a frequency converter to the main or sub distribution.

The type of frequency converter will be determined automatically on basis of the performance and the application.
If “Frequency converter” is selected, in the section “Installation type” you can choose between
- Built-in unit
- Cabinet

The lengths of the shielded cable between frequency converter and motor can be determined.

As cable cross-section the maximum connectable one is selected by default.
This icon can be used to connect the charging unit to a main or sub-distribution system.

Using the info buttons next to the fields "Integrated protection" and "Type of charging unit", you can call up further information about the charging units.

This icon allows a reactive power compensation unit to be connected to a main or sub-distribution.
This icon can be used to define dummy loads and insert them in the network diagram. They are used as a substitute model to map e.g. existing (sub-)networks, thus influencing the energy balance. In this circuit, no switchgear or cables/wires are dimensioned.

Because of the interrelation between nominal current and active power, any modification of the selection of one of these fields automatically leads to a corresponding adaptation of the value of the other field.

This icon can be used to insert surge arresters in the network diagram.
The "selection tool" can
- either be enabled on the tool bar or
- by disabling the icon selected in the library again, because in this case the selection tool is enabled automatically.

Besides using the edit options kept in the menu bar and the tool bars in the Main window or Network design, you can also edit the elements using the context menu: place the mouse pointer on the element to be edited, and press the right mouse button.

Using the context menu, it is possible to
- rotate complete parts of the network diagram, i.e. system infeeds, distribution boards and final circuits, counter-clockwise or clockwise, that is to set a different arrangement or alignment of the elements.
- to Copy, Cut and Paste complete elements of the network diagram, i.e. system infeeds, distribution boards and final circuits. To do so, first select the corresponding element and then copy, cut or paste it via the context menu. After having cut or copied, you can call the context menu again at any other position in the network diagram via the right mouse button, select Paste so that the element is selected for being placed (graphic "is hanging" at the mouse pointer) and then insert the element in the network diagram at the desired position by left-clicking at a suitable point (yellow rectangle).
- copy sub-elements of system infeeds, distribution boards and loads such as cables or certain switching devices, by selecting the sub-element and then selecting "Copy element" from the context menu. Subsequently, the sub-element can be inserted at any position in the network diagram again by selecting "Paste" from the context menu at any position in the network diagram and then inserting the sub-element by left-clicking at the desired position in the network diagram. The inserted element is additionally marked by a padlock symbol, i.e. it will not considered for automatic dimensioning.
- delete selected elements by selecting "Remove load" or "Remove sub-distribution board" or "Remove main distribution board", which are shown in the context menu depending on the type of element selected in the network diagram.
- to Add a favourite. After an element and "Add favourite..." was selected, a window for entering a name and comment is opened. Favourites are automatically assigned to the group of system infeeds, distribution boards or loads. Favourites can later be included at other positions in the project or also in different projects (use the Favourites library).
- call up the Properties of the respective selected element (the equipment dialogue), i.e. have expanded properties (compared to the properties displayed to the left of the graphics window) displayed in an opening window. To some extent, the displayed equipment data can also be changed / set in this window.

Moving distributions within the graphic:
After having left-clicked a main or sub-distribution system, this distribution system is displayed in yellow with a blue frame and the mouse pointer turns into a drag icon. By keeping the left mouse button pressed, the distribution can now be moved as desired. Moving a selected distribution system is also possible directly in small steps using the arrow keys or, via the key combination Shift + arrow keys in larger steps.

If two distributions are moved in such a way that they overlap each other graphically, this overlap is marked by a red-dotted line in order to point out that no electrical connection exists here.
Moving and copying circuits within the graphic:
When left-clicking a sub-element of a circuit instead of a distribution, this sub-element is highlighted in grey and the complete circuit is framed in blue.

- This circuit can now be moved by keeping the left mouse button pressed, i.e. by cutting it from this point in the network diagram and pasting it again at a different appropriate point.
- By simultaneously pressing the left mouse button and the "Ctrl" key, the circuit can be copied, i.e. it remains there and can nevertheless be inserted additionally at another appropriate point.

Further options to edit the graphic, e.g. for alignment, can be found in the tool bar in Network design and also in the program menu. These functionalities are described in detail in the section Network design. Some of them can also be called via the key combinations described in the section Menu bar and key combinations.
5.3 Properties of circuits and equipment

Introduction to the properties and equipment dialogues

Each circuit in the network diagram, i.e. each system infeed, distribution and final circuit, is composed of several sub-elements. For each of these circuits as well as for each sub-element, the properties can be displayed when the corresponding selection has been made in the graphic:

- In the left part of the screen, below the Library and Hints section, the properties of the selected circuit are displayed and can in parts also be adapted there.
- When selecting a sub-element, its main properties are displayed below the circuit properties, and can in parts also be adapted there.
- By double-clicking a sub-element with the left mouse button or by calling the context menu via the right mouse button (Properties), it is moreover possible to open a new window with the equipment dialogue for the sub-element, displaying the detailed properties of this sub-element. In this dialogue, various settings can be made. These changes can be applied to all similar new elements by clicking the "As default" button. Defaults defined this way are saved beyond the program runtime and will therefore also be valid after a restart.

The equipment dialogues of the infeed and distribution equipment as well as of the overvoltage protection equipment each also provide the option to enable or disable automatic dimensioning of the selected equipment.

Automatic dimensioning

By setting or removing the checkmark in this field, the selected sub-element can either be included in automatic dimensioning by the program or excluded from it. If the checkmark is removed, i.e. the element is excluded from automatic dimensioning, this is indicated in the equipment dialogue and in the network diagram by a padlock symbol displayed next to the sub-element. However, this also means that for this element the properties set by the user will also remain if automatic dimensioning of the network is carried out.

In the following, the equipment dialogues and properties of the different operating elements will be described, showing the data which can be set in the respective dialogues.

5.3.1 Properties of circuits

Properties of circuits for infeed and distribution:

<table>
<thead>
<tr>
<th>Properties</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Circuit designation</td>
<td></td>
</tr>
<tr>
<td>System configuration</td>
<td>TN-S</td>
</tr>
<tr>
<td>Simultaneity factor</td>
<td>1</td>
</tr>
<tr>
<td>Separate protection</td>
<td>without</td>
</tr>
<tr>
<td>Target of dimensioning</td>
<td>Backup protection</td>
</tr>
<tr>
<td>Selectivity interval</td>
<td>As default</td>
</tr>
</tbody>
</table>

It is possible to change or select the
- designation
- system configuration
- simultaneity factor
- separate protection (only for feed-in circuits)
- target of dimensioning
- selectivity interval, if applicable.

The designation assigned automatically and consecutively when the circuit is created (consecutive number and letter combination) can be changed as required.

In a selected infeed circuit, all 4 variants of the system configuration are provided for selection, i.e. it can be set whether the infeed circuit is to be created as TN-C, TN-S, IT or TT network. If there are several parallel infeeds, the system configuration selected for one of the infeed circuits will automatically be applied to all other existing and further added parallel infeeds.

For basic information about the different power system configurations, please refer to the section "Power Supply Systems, Connection to Earth" in the Technical Manual for the SIMARIS software tools, which you can access using the Help menu in "Technical manual".

73
Depending on the selection in the infeed circuit, the system configuration options for distribution boards and final circuits will be restricted:

- Infeed circuit TN-S, IT or TT → distribution boards will show the same system configuration as the infeed, which cannot be changed.
- Infeed circuit TN-C → TN-S or TN-C are possible as system configuration.

The info button linked to the "System configuration" field makes further information about this subject available, which is displayed in the next window.

The simultaneity factor is the ratio of maximum power required compared to installed capacity. It takes into account that often not all of the power consumers in a plant are operated simultaneously, and in case of simultaneous operation they are not always operated under full load. The value range of this factor is to be set between 1 (= always full load, i.e. 100 %) and 0 (= always switched off). If the simultaneity factor is set to 0, the item of equipment will not be considered in automatic dimensioning and will therefore remain undimensioned.

In feed-in circuits of type 'neutral system infeed', or transformer or generator circuits, there is the option to protect parallel cables separately. These cables can either be determined by dimensioning or selected manually. A detailed description of how to create such protection and select it can be found in the section "Circuit properties for infeed circuits with separate protection of parallel cables".

As target of dimensioning Backup protection or Selectivity can be selected.

Backup protection means that the switching and protective devices that were automatically selected by SIMARIS design will protect themselves or will be protected by an upstream-connected switching device in case of a possible short circuit.

Selectivity means that current grading of the switching devices will be performed between the circuits during automatic dimensioning, current grading being applied from circuit to circuit. Selecting this setting does not necessarily result in a selective behaviour of the determined protective assemblies, since the behaviour of device combinations regarding selectivity can only be established by testing. In the professional version you can display information regarding the selectivity of the protective assemblies that were determined (see section View menu and section Selectivity).

Clicking the info button opens a new window that contains further information on backup protection and selectivity.

The Selectivity interval can only be set if "Selectivity" has been set as the Target of dimensioning. From version 6.0 on, the default value is 1.0. Nevertheless, the user can set values between 1 and 3. It might be necessary to adapt this setting corresponding to the device combinations used and the short-circuit currents present in the configured network in order to allow for dimensioning. It might, for example, happen that when using fuse technology in combination with a large selectivity interval and low minimum short-circuit currents that suitable fuses cannot be determined to attain selective device tripping.

The "As default" button refers to the target of dimensioning and the selectivity interval. After a new project has been created, all the equipment added to the network diagram is first created with the target of dimensioning "Backup protection". Though, if a circuit is selected and its target of dimensioning is set to "Selectivity" or the selectivity interval to 2, for example, and if the "As default" button is then pressed, all further equipment newly inserted in the network diagram will be created with these parameters. However, the equipment inserted before will keep its previous settings.

This can be changed by clicking the "Apply" button which also refers to the target of dimensioning and the selectivity interval, because this affects that the new settings made for an element will be applied to the entire network up to a possibly existing coupling.

More information about "Selectivity and Backup protection" can be found in the corresponding section in the Technical Manual for the SIMARIS software tools, which you can access using the Help menu and "Technical manual".

### Circuit properties for infeed circuits with separate protection of parallel cables

![Diagram](image_url)

If you intend to equip the feed-in system using a neutral system infeed, a transformer or generator with parallel cables and protect these cables separately, we recommend to do so immediately when creating the feed-in system by selecting the necessary switching devices, which are usually fuses, as 'Type of switchgear'.

Depending on whether you want to protect equipment separately at the beginning and end of a cable route, or merely at its beginning, you must select this cable route at the beginning plus end or only at the beginning.

With couplings you cannot create separate protection of parallel cable routes.
Splitting a cable route into several parallel cables may result from the dimensioning cycle of the network diagram or be set manually. It is shown in the equipment dialogue in the "Number of cables" field and can also be set there. In this context it is also possible to select the number of cables per device, where the number of cables must be a multiple of the number of cables per device. Corresponding to the settings made at this point, protective devices are assigned to the cables. This means dependent on the number of cables determined or set and the number of cables per device, the number of protective devices required is established and assigned to the cables. This equipment dialogue can either be called up by double-clicking the cable route or by selecting the cable route and choosing "Properties" from the context menu (right mouse button).

For more explanations about this equipment dialogue, please refer to Properties and equipment dialogue of low-voltage cables / wires.

As soon as you have selected the cable route of the feed-in system on the network diagram, you can select separate protection of parallel cables at the bottom left in the circuit properties.

You can choose between separate protection at the beginning of the cable route only, or at the beginning and end of the cable route.

In analogy to the selection of separate protection made, the network diagram is displayed as follows.

The number of parallel cables can be selected in the equipment dialogue of the cable route, see description above.

The number of switching devices is adapted to the number of cables accordingly, depending on your selection.

Attention: it is not possible to adapt separate protection by changing the number of switching devices, you must always do so by changing the number of parallel cables.

- If "upper and lower" was selected, the switch labelling of the network diagram at the beginning and end of the cable route will be automatically matched to the number of parallel cables.
If "upper" was selected, the switch labelling of the network diagram at the beginning of the cable route will be automatically matched to the number of parallel cables.

If "without" was selected, the labelling of the network diagram upstream and downstream of the cable route with parallel cables will be automatically matched to one switching device.
Clicking the info button next to the "Separate protection" field, you can call up an information window, where schematic circuit diagrams are shown depicting the various options and a description is given as to which preconditions and assumptions make such a separate protection of parallel cables a reasonable and feasible solution.

If there are two or more conductors connected with the same phase or terminal of an electric circuit (parallel connection), the allocation of the load current to the conductors has to be considered.

A consistent allocation can be expected, when parallel conductors
- are made from the same material
- have the same nominal cross section
- have nearly the same length
- have no branching on the whole length of the circuit
- are enclosed in multi-core cables or in stranded single-core cables
- are enclosed in single-core cables trifilar or flat formation laid with a maximum cross section of 50mm² Cu or 70mm² Al or
- are enclosed in single-core cables trifilar or flat formation laid with a higher cross section than 50mm² Cu or 70mm² Al considering special installation parameters like a capable phase sequence and right arrangement of the different phase conductors.

In case of an overload the current will be increased by the same proportion in all parallel conductors.

When these preconditions have been fulfilled it is possible to protect every parallel connected cable separately with a protective device from the same switch type and tripping unit.

SIMARD design requires that a separate cable protection complies with all these terms and conditions.

Basic information about the topic "Considering parallel cables in network calculations" can be found in the Technical Manual, which you can access using the Help menu "Technical manual".
## Properties of load circuits:

<table>
<thead>
<tr>
<th>Properties of circuit</th>
<th>M1 JA1.1.2.0</th>
</tr>
</thead>
<tbody>
<tr>
<td>System configuration</td>
<td>TN-S</td>
</tr>
<tr>
<td>Capacity factor</td>
<td>1</td>
</tr>
<tr>
<td>Quantity</td>
<td>1</td>
</tr>
<tr>
<td>Standard for MCB selection</td>
<td>Icn (IEC 60998-1)</td>
</tr>
<tr>
<td>Target of dimensioning</td>
<td>Backup prote:</td>
</tr>
<tr>
<td>Selectivity interval</td>
<td></td>
</tr>
</tbody>
</table>

It is possible to change the:
- system configuration, if applicable (in the case of a TN-C network in the infeed circuit, see above)
- capacity factor
- quantity
- standard for MCB selection
- target of dimensioning
- selectivity interval, if applicable.

Information on the selection of the **system configuration** and **target of dimensioning** as well as on the possibly required setting of the **selectivity interval** can be found in the second last section (Circuit properties for infeed circuits and distribution circuits).

In the properties of the load circuit, the **capacity factor** is displayed instead of the simultaneity factor (which is used for infeed and distribution). By default, it is set to 1, but it can be set to values between 0 and 1. This factor defines the load under which the power consumers are generally operated (mostly no full load). The load current to be considered in the upstream distribution will be reduced correspondingly.

Using the **"Quantity" field** the selected circuit can be duplicated any number of times and thus be factored into calculations accordingly. The multiplication is indicated by labelling the load with “3x”, for example, in the network diagram. However, this multiplication of load circuits is **not** possible if these load circuits are connected to a busbar system, since such an installation is not possible owing to the lack of connection options for the tap-off units that would be required for such a solution.

Depending on whether these electrical installations are accessible for ordinary persons or not, the selection of miniature circuit-breakers (MCBs) must follow different standards:
- for installations accessible by ordinary persons, IEC 60898,
- for installations inaccessible by ordinary persons, IEC 60947-2 is applicable.

You can make this selection in the load circuit properties depending on project requirements.

More information about this topic can be found in the section "Dimensioning the power system acc. to Icu or Icn" in the Technical Manual for the SIMARIS software tools, which you can access using the Help menu → "Technical manual".
5.3.2 Properties and equipment dialogue of medium-voltage switching devices

Properties of a medium-voltage switching device

- It is possible to change the designation of the switch and switch type.

Equipment dialogue of a medium-voltage switching device

- It is possible to change or define the designation and primary rated current of the current transformers (if Circuit-breaker has been selected as Switch type).

Moreover, the device established through automatic dimensioning can be replaced with a different device by selecting it in the catalogue.

- Regarding medium-voltage circuit breakers you can select either DMT (definite-time overcurrent protection) or IDMT (inverse-time overcurrent protection) in the window "selectivity".

- For IDMT you can select the following characteristics:
  - IEC inverse
  - IEC very inverse
  - IEC extreme inverse
  - IEC long time inverse
5.3.3 Properties and equipment dialogue of medium-voltage cables / wires

Properties of a medium-voltage connection

<table>
<thead>
<tr>
<th>Cable</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Designation</td>
<td>MV-C/L 1,1A.3</td>
</tr>
<tr>
<td>Length [m]</td>
<td>3</td>
</tr>
</tbody>
</table>

It is possible to change the designation of the cable and length.

Equipment dialogue of a medium-voltage connection

It is possible to change or define the designation, cable building type, type of cable, cross-section conductor, conductor arrangement, installation type, reduction factor f tot, and length.
5.3.4 Properties and equipment dialogue of transformers

Properties of a transformer

- **Transformer**
  - **Designation**: Transformer 1.1A.1
  - **Rated power Sn [kVA]**: 400
  - **Rated short-circuit voltage ukr [%]**: 4

Equipment dialogue of a transformer

- **Manufacturer**: Siemens
- **Product / Type**: GISFOL
- **Vector group**: Dyn5
- **RATED POWER S[n] [kVA]**: 630
- **RATED SHORT-CIRCUIT VOLTAGE U[kV]**: 11.8
- **FAN MOUNTED**: Yes
- **Noload loss P0 [kW]**: 1.

By setting the "Manufacturer" field to "Any entry", the stored value selection for Siemens transformers is disabled. This means that it is now possible to enter user-specific transformer data. The tooltip displays possible value ranges. But this also means that this transformer is excluded from automatic dimensioning, i.e. the checkmark at "Automatic dimensioning" is removed or replaced by the padlock symbol next to it. This padlock symbol will then also be displayed on the network diagram so that it also becomes clear in the overview that this element will not be included in automatic dimensioning.
5.3.5 Properties and equipment dialogue of generators

### Properties of a generator

<table>
<thead>
<tr>
<th>Description</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Designation</td>
<td>Generator 1.1B1</td>
</tr>
<tr>
<td>Apparent power Sn [kVA]</td>
<td>420</td>
</tr>
</tbody>
</table>

It is possible to change the designation and apparent power Sn.

### Equipment dialogue of a generator

If "Siemens" has been selected as manufacturer, all further properties are only displayed and cannot be changed (input fields are grey), because these are standard values referring to Siemens products:
- power factor cos(\(\phi\))
- subtransient reactance \(x_d^*\)
- resistance in the positive phase-sequence system \(r_1\)
- single-pole continuous short-circuit current \(I_{k1D}\)
- three-pole continuous short-circuit current \(I_{k3D}\).

By setting the "Manufacturer" field to "Any entry", the stored value selection is disabled. This means that it is now possible to enter user-specific generator data. The tooltip displays possible value ranges. But this also means that this generator is excluded from automatic dimensioning, i.e. the checkmark at "Automatic dimensioning" is removed or replaced by the padlock symbol next to it. This padlock symbol will then also be displayed on the network diagram so that it also becomes clear in the overview that this element will not be included in automatic dimensioning.
### 5.3.6 Properties and equipment dialogue of neutral network infeeds

#### Properties of a neutral network infeed

<table>
<thead>
<tr>
<th>Network infeed</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Designation</strong></td>
<td><strong>Network infeed</strong></td>
</tr>
<tr>
<td><strong>Rated current [A]</strong></td>
<td><strong>250</strong></td>
</tr>
</tbody>
</table>

It is possible to change the
- designation
- rated current

#### Equipment dialogue of a neutral network infeed

<table>
<thead>
<tr>
<th><strong>Network infeed: Impedances</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Designation</strong></td>
<td><strong>Network infeed</strong></td>
</tr>
<tr>
<td><strong>Rated current [A]</strong></td>
<td><strong>250</strong></td>
</tr>
<tr>
<td><strong>Impedances</strong></td>
<td></td>
</tr>
<tr>
<td>- Positive-phase-sequence impedance Z1max [mΩ]</td>
<td>50</td>
</tr>
<tr>
<td>- Positive-phase-sequence impedance Z1min [mΩ]</td>
<td>25</td>
</tr>
<tr>
<td>- Loop impedance Zs max [mΩ]</td>
<td>100</td>
</tr>
<tr>
<td>- Loop impedance Zs min [mΩ]</td>
<td>50</td>
</tr>
<tr>
<td><strong>Ratios</strong></td>
<td></td>
</tr>
<tr>
<td>- Ratio R1max/ X1 max</td>
<td>1</td>
</tr>
<tr>
<td>- Ratio R1min/ X1min</td>
<td>1</td>
</tr>
<tr>
<td>- Ratio Rmax/ Xs max</td>
<td>1</td>
</tr>
<tr>
<td>- Ratio Zs max / Xs min</td>
<td></td>
</tr>
</tbody>
</table>

Depending on how the neutral network infeed has been defined, via impedances, loop impedances or short-circuit currents, the corresponding data is displayed in the equipment dialogue window.

When defining a neutral network infeed via impedances, it is possible to set the
- designation
- $I_n = \text{nominal current}$
- maximum positive phase-sequence impedance $Z_{1\text{max}}$
- minimum positive phase-sequence impedance $Z_{1\text{min}}$
- maximum loop impedance $Z_{\text{max}}$
- minimum loop impedance $Z_{\text{min}}$
- ratio of maximum resistance in the positive phase-sequence system to maximum reactance in the positive phase-sequence system ($R_{1\text{max}} / X_{1\text{max}}$)
- ratio of minimum resistance in the positive phase-sequence system to minimum reactance in the positive phase-sequence system ($R_{1\text{min}} / X_{1\text{min}}$)
- ratio of maximum loop impedance to maximum loop reactance ($R_{s\text{max}} / X_{s\text{max}}$)
- ratio of minimum loop impedance to minimum loop reactance ($R_{s\text{min}} / X_{s\text{min}}$).

The values to be entered can be determined by separate calculations or obtained from the power supply network operator.

<table>
<thead>
<tr>
<th><strong>Network infeed: Loop impedance</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Designation</strong></td>
<td><strong>Network infeed</strong></td>
</tr>
<tr>
<td><strong>Rated current [A]</strong></td>
<td><strong>250</strong></td>
</tr>
<tr>
<td><strong>Loop</strong></td>
<td></td>
</tr>
<tr>
<td>- Loop impedance [mΩ]</td>
<td>50</td>
</tr>
<tr>
<td>- $\phi$ [°]</td>
<td>10</td>
</tr>
<tr>
<td><strong>Ratio</strong></td>
<td></td>
</tr>
<tr>
<td>- $R_0 / R_1$</td>
<td>7</td>
</tr>
<tr>
<td>- $X_0 / X_1$</td>
<td>4</td>
</tr>
<tr>
<td>- $R_{s\text{max}} / X_{s\text{min}}$</td>
<td></td>
</tr>
</tbody>
</table>

When defining a neutral network infeed via loop impedances, it is possible to set the
- designation
- $I_n = \text{nominal current}$
- $Z_S = \text{loop impedance}$
- $\phi = \text{phase angle}$
- $R_0 / R_1 = \text{ratio of resistance in the zero phase-sequence system to resistance in the positive phase-sequence system}$
- $X_0 / X_1 = \text{ratio of reactance in the zero phase-sequence system to reactance in the positive phase-sequence system}$
- $I_{\text{max}} / I_{\text{min}} = \text{ratio of maximum to minimum short-circuit current}$.

The values to be entered must be determined by measurement.
When defining a neutral network infeed via short-circuit currents, it is possible to set the
- designation
- \( I_n \) = nominal current
- \( I_{k3\text{max}} \) = maximum three-pole short-circuit current
- \( I_{k3\text{min}} \) = minimum three-pole short-circuit current
- \( I_{k1\text{max}} \) = maximum single-pole short-circuit current
- \( I_{k1\text{min}} \) = minimum single-pole short-circuit current.

For the values to be entered please consult your power supply network operator and ask them about local conditions.

If values are not available, you can expect \( I_{k\text{min/max}} = 10 \text{ kA} \) for a service entrance with 250 A supply (= value taken from practical experience).

In the Professional version it is moreover possible to set the phase angles
- \( \varphi_{3\text{max}} \) = phase angle of the maximum three-pole short-circuit current
- \( \varphi_{3\text{min}} \) = phase angle of the minimum three-pole short-circuit current
- \( \varphi_{1\text{max}} \) = phase angle of the maximum single-pole short-circuit current
- \( \varphi_{1\text{min}} \) = phase angle of the minimum single-pole short-circuit current,
though the expanded value range must be enabled for that (in the Tools menu \( \rightarrow \) Settings \( \rightarrow \) Editor settings).
5.3.7 Properties and equipment dialogue of low-voltage cables / wires

Properties of a cable / wire connection at the low-voltage side

<table>
<thead>
<tr>
<th>Connection</th>
<th>C/L 1.1B.2</th>
</tr>
</thead>
<tbody>
<tr>
<td>Designation</td>
<td></td>
</tr>
<tr>
<td>Type of connection</td>
<td>Cable/Line</td>
</tr>
<tr>
<td>Length [m]</td>
<td>130</td>
</tr>
<tr>
<td>Busbar system</td>
<td></td>
</tr>
</tbody>
</table>

It is possible to change the
- designation of the connection
- type of connection
- length of the connection

The "Busbar system" field and the respective info button cannot be selected, because it is not a busbar connection but a cable or wire.

Equipment dialogue of a cable / wire connection on the low-voltage side

It is possible to set, select or change the
- automatic dimensioning
- designation
- functional endurance
- material for conductor
- insulating material
- cable designs
- type of cable
- installation type
- \( f_{tot} \) = reduction factor
- permissible voltage drop along the connecting line
- temperatures for voltage drop and tripping condition
- cables per device
- number of cables
- length of the connection
- longest fire area
- cross section of phase conductor
- if applicable, reduced cross section of PE or PEN conductor (depending on the selected system configuration).

Buttons next to the "Functional endurance" and "Temperature" fields open the respective windows for the selection of relevant data and settings.

Via the info buttons next to the fields "Functional endurance", "Installation type", "Reduction factor", "Temperature for voltage drop" and "Temperature for disconnection condition", further information about these issues is available, which is then displayed in another window. Descriptions and views referring to this topic can be found in this section below.

Functional endurance

In the window which is displayed when you click the button next to the "Functional endurance" field, you can select whether the corresponding cable is to be laid
- ignoring the functional endurance criterion,
- with a flame-proof enclosure,
- or as a cable with integrated functional endurance.

In addition, the functional endurance category can be selected.
You can call up more information about functional endurance using the info button next to the "Functional endurance" field.

Basic information about the functional endurance topic and its consideration in network design using SIMARIS software tools can be found in the Technical Manual, which you can access using the Help menu → "Technical manual".

As soon as you have made the selection as to "flame-proof enclosure" or "integrated functional endurance", the temperatures will be set to the recommended values. These values, however, can be called up clicking the "Temperatures" button and can be set manually, too, in the window which is then displayed.

If cables with integrated functional endurance were chosen (see above), only matching cable designs will then be available for selection in the "Cable type" field.

It is necessary for dimensioning to know the length of the longest fire area, since this value goes into the calculation as "the worst case". To this end, you must define the length of the longest fire area in the appropriate data field, which is marked by as long as the value "0" is shown there.
In the window of the "Installation type" info button, you can first select:
- the cable type
- and an installation type suitable for this cable type.

Depending on the selection made here, relevant data is provided for selection in the other fields. This means that depending on the selected cable type you can define:
- the arrangement in the single-core system
- the installation type
- the installation site
- additional values.

For your information, the descriptions relevant for this selection, including graphical representations, are displayed in the bottom part of the window.

An overview of frequently used "Installation types of cables and lines" can be found in the corresponding section of the Technical Manual for the SIMARIS software tools, which you can access using the Help menu. You can open the "Technisches Handbuch".

You can set the ambient temperature to be used for determining the reduction factor in the info button window about the "Reduction factor". Depending on your input, this entry will be adjusted automatically and displayed in the same window.

In addition, you can specify the number of parallel cables here, i.e. you can factor in an accumulation of cables and wires this way. Enter the sum of recently edited cables/lines plus the ones which are be laid in parallel to them as the value for the number of parallel cables. When you enter single cores, this summation only considers the number of 3-phase or AC circuits.

More information about the "Accumulation of cables/lines" can be found in the corresponding section of the Technical Manual for the SIMARIS software tools, which you can access using the Help menu. You can access the "Technical manual".

Information about the various protection options for parallel cables in the feed-in circuit can be found in the section"Properties of circuits". Further details can also be found in the section "Parallel Cables in Network calculation and System Planning" of the Technical Manual for the SIMARIS software tools, which you can access using the Help menu. You can access the "Technical manual".
In the window that is displayed, when the "Temperatures" button is clicked, you can set the temperature to be used for calculating the voltage drop as well as the temperature for the disconnection condition.

If you have selected "functional endurance" for the cable/line section, you can additionally set the temperature to be assumed for the voltage drop and the disconnection condition in case of fire.

If you have chosen cables with integrated functional endurance, you can call up the fire load curve that helps you select the temperature to be set. You do so by clicking the Info button next to the drop-down menu that allows to select the temperature for the voltage drop or for the disconnection condition in case of fire.

Installation type

You can specify the installation type in detail by clicking the Info button next to the "Installation type" field. In the window that is now displayed you can select the cable type and installation type, and in addition to this, further properties dependent on the selected installation type. The diagram below the selection fields then displays a drawing and description matching your selection. Or, you can make your selection by clicking the matching diagram. In this case the data fields are filled automatically according to your selection.
Adjusting the reduction factor based on the selected installation type is possible by clicking the Info button next to the "Reduction factor" field. In the window that is now displayed you can – besides adjusting the specification for the installation type – also enter data for the harmonic content, so that its impact on the reduction factor can then be taken into account in the calculation.
5.3.8 Properties and equipment dialogue of low-voltage busbar connections

Properties of a busbar connection at the low-voltage side

<table>
<thead>
<tr>
<th>Connection</th>
<th>Designation</th>
<th>Type of connection</th>
<th>Length [m]</th>
<th>Busbar system</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>B 1.1A:1.1</td>
<td>Busbar</td>
<td>60</td>
<td>LDA</td>
</tr>
</tbody>
</table>

It is possible to change the
- designation of the busbar
- type of connection
- length of the connection through the busbar system

Equipment dialogue of a busbar connection at the low-voltage side

- It is possible to set, select or change the
  - designation
  - functional endurance
  - busbar system
  - material for conductor
  - mounting type
  - degree of protection
  - le = rated current
  - busbar configuration
  - f tot = reduction factor
  - permissible voltage drop/connection
  - temperatures for calculating the voltage drop and disconnect condition
  - length of the connection through the busbar system
  - longest fire area

Moreover, the values
- Un max = maximum rated voltage
- Iz = permissible load
- Icw = rated short-time withstand current

The info buttons next to the "Functional endurance", "Busbar system" and "Reduction factor" fields allow further information about these topics to be called up and displayed in another window.

Having clicked the "Functional endurance" button, you can select in the window then displayed, whether the respective busbar line is to get a flame-proof enclosure or not.

In addition, the functional endurance class which is required can be set here.

Note: Functional endurance can only be factored in for busbar systems for power transmission in SIMARIS design, meaning only the BD2, LD and LX systems. If you have previously selected another busbar system for the respective line, your selection will automatically be rejected and changed to a busbar system which meets the functional endurance classification.
As soon as you have made the selection "flame-proof enclosure", the temperatures will be set to the recommended values. These values, however, can be called up clicking the "Temperatures" button and can be set manually in the window which opens after clicking this button.

Using the info buttons next to the "Functional endurance" field, you can call up a brief explanation of this topic.

Basic information about the functional endurance topic and its consideration in network design using SIMARIS software tools can be found in the Technical Manual, which you can access using the Help menu "Technical manual".

In the window of the "Reduction factor" info button, you can moreover set the ambient temperature which is to be included in the calculation of the reduction factor. This will be adapted automatically based on your specification and displayed in the same window.

However, if you have selected a flame-proof enclosure for the busbar line, the reduction factor will be determined by the program and cannot be set manually any more.

In the window that is displayed, when the "Temperatures" button is clicked, you can set the temperature to be used for calculating the voltage drop as well as the temperature for the disconnection condition.

If you have selected "functional endurance" for the busbar line, you can additionally select the temperature for the voltage drop and the disconnect condition which is to be assumed in case of fire.

If a flame-proof enclosure was selected in the "Functional endurance" field, an appropriate area must be selected in the "Longest fire area" field, since this value goes into the calculation as the "worst case".

The setting is made with the two sliders. In the two fields below the sliders,
- the beginning of the two sliders referred to the beginning of the entire busbar line
- and the length of the longest fire area will be shown as values.
If two busbar lines are lined up in the network diagram, a common fire area may be defined for them, i.e. across the connecting point of the second busbar line.
5.3.9 Properties and equipment dialogue of low-voltage switching devices

Properties of a low-voltage switching device

<table>
<thead>
<tr>
<th>Switch</th>
<th>It is possible to change the designation of the switch or switch type.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Designation</td>
<td>CB 1.1A.2a</td>
</tr>
<tr>
<td>Switch type</td>
<td>Circuit-breaker</td>
</tr>
</tbody>
</table>

Equipment dialogue of a low-voltage switching device

It is possible to change or select the designation and earth fault detection.

In the case of dimensioned devices and supplementary devices, this window also displays their order numbers and technical data.

By clicking the "Catalog..." button, a new window is opened, displaying further technical data of the dimensioned switching device.

It is also possible to change the data displayed there and thus select a different switching device by clicking the "OK" button.

Another way to change the suggested device, e.g. to a device from a different product group, is the selection via the product groups tree displayed in the left part of the catalogue window. A device selected in this way must then be specified with technical data via the attributes displayed on the right and can finally be applied by clicking the "OK" button.

General handling of a catalogue:

- In the left part of the window, you can select the required switching device type within the product groups, which you can then specify with the help of the attributes displayed to the right and apply to your network diagram by clicking the "OK" button.
- Another option is to search specifically for a particular device by entering the body of or the entire order number in the search field at the top left. If searching with an order number body, the corresponding branch of the product tree is activated and the suitable attributes are displayed on the right and are already selected as far as possible according to the order number body.

Furthermore, the catalogue provides the option to save frequently used switching devices as favourites to be able to quickly add them to a network diagram later.

5.3.10 Properties and equipment dialogue of equivalent electric circuits

Properties of an equivalent electric circuit (impedance)

There are no properties displayed for such circuits.

Equipment dialogue of an equivalent electric circuit (impedance)
It is possible to change the designation zero or positive phase-sequence system of the phases, N and PE(N) conductors specification whether the voltage drop across the equivalent impedance is relevant for the overall calculation specification whether the equivalent impedance is relevant for a short-circuit.

Formula symbols used:

\[ R_0 = \text{resistance in the zero phase-sequence system} \]
\[ R_1 = \text{resistance in the positive phase-sequence system} \]
\[ X_0 = \text{reactance in the zero phase-sequence system} \]
\[ X_1 = \text{reactance in the positive phase-sequence system} \]
\[ Z_0 = \text{impedance of the zero phase-sequence system} \]
\[ Z_1 = \text{impedance of the positive phase-sequence system} \]
## 5.3.11 Properties and equipment dialogue of a stationary load

### Properties of a stationary load

<table>
<thead>
<tr>
<th>Load</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Designation</strong></td>
<td>L 1.18.2.1</td>
</tr>
<tr>
<td><strong>Rated current [A]</strong></td>
<td>100</td>
</tr>
<tr>
<td><strong>Active power [kW]</strong></td>
<td>99.766</td>
</tr>
<tr>
<td><strong>Place of installation</strong></td>
<td>Inner zone</td>
</tr>
</tbody>
</table>

It is possible to change the
- designation
- rated current
- active power
- place of installation.

### Equipment dialogue of a stationary load

**Explanation:**

The capacity factor $a_i$ describes the load share which is taken into account in the energy balance of the network. The protective device and the cable/busbar are rated for nominal current, however, upstream devices/cables/busbars... transformers only taking account of this factor. This means that the capacity factor correlates with the simultaneity factor referred to the load.

If a capacity factor ($a_i$) is selected for the loads and a simultaneity factor ($g_i$) at distribution board level, these factors are multiplied in the energy report.

## 5.3.12 Properties and equipment dialogue of motors

### Properties of a motor

<table>
<thead>
<tr>
<th>Motor</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Designation</strong></td>
<td>M 1.18.1.4.1</td>
</tr>
<tr>
<td><strong>Motor type</strong></td>
<td>Motor starter combination</td>
</tr>
<tr>
<td><strong>Type of construction</strong></td>
<td></td>
</tr>
<tr>
<td><strong>Starting mode</strong></td>
<td></td>
</tr>
<tr>
<td><strong>Power mech [kW]</strong></td>
<td>18.5</td>
</tr>
</tbody>
</table>

It is possible to change or set the
- designation
- motor type
- type of construction, if applicable
- starting mode, if applicable
- $P_{mech} = $ mechanical power
Equipment dialogues of motors

Depending on the type of motor, the setting options differ; see examples on the left.

- designation
- motor type
- type of construction
- starting mode
- type of co-ordination
- overload relay
- Pmech = active power, mechanical
- Un = nominal voltage
- In = nominal current
- cos(\phi) = power factor
- \eta = efficiency
- starting current ratio
- R/X ratio = resistance / reactance
- startup class
- capacity factor ai
- factor of energetic recovery system.

The info button linked to the "Type of co-ordination" field, makes further information about this subject available and displays it in another window. This information can also be found in the section Adding final circuits which describes, among other things, how to add motors to the network diagram.

Explanation:
The capacity factor ai describes the load share which is taken into account in the energy balance of the network. The protective device and the cable/busbar are rated for nominal current, however, upstream devices/cables/busbars... transformers only taking account of this factor. This means that the capacity factor correlates with the simultaneity factor referred to the load.

If a capacity factor (ai) is selected for the loads and a simultaneity factor (gi) at distribution board level, these factors are multiplied in the energy report.

Via the info button next to the "Startup class" field, further information about this issue is available and displayed in another window.
5.3.13 Properties and equipment dialogue of frequency converters

Properties of a frequency converter

It is possible to change or set the
- Capacity factor
- Quantity
- Target of dimensioning
- Selectivity interval, if applicable
- Designation

<table>
<thead>
<tr>
<th>Properties of circuit</th>
<th>FC11B.4</th>
</tr>
</thead>
<tbody>
<tr>
<td>Circuit</td>
<td></td>
</tr>
<tr>
<td>System configuration</td>
<td>TN-S</td>
</tr>
<tr>
<td>Capacity factor</td>
<td>1</td>
</tr>
<tr>
<td>Quantity</td>
<td>1</td>
</tr>
<tr>
<td>Target of dimensioning</td>
<td></td>
</tr>
<tr>
<td>Selectivity interval</td>
<td></td>
</tr>
<tr>
<td>Frequency converter</td>
<td></td>
</tr>
<tr>
<td>Designation</td>
<td>FC11B.4</td>
</tr>
</tbody>
</table>
Equipment dialogue of frequency converters

- Installation type
- Designation
- Use
- Performance
- EMC provision
- Overload profile

It is possible to change or set the:
- Installation type
- Designation
- Use
- Performance
- EMC provision
- Overload profile
5.3.14 Properties and equipment dialogue of switching devices of motor starter combinations

Properties of an upper switching device in a motor starter combination

Switch

<table>
<thead>
<tr>
<th>Designation</th>
<th>MC-CB-DS 1.1B.1.4.1a</th>
</tr>
</thead>
<tbody>
<tr>
<td>Switch type</td>
<td>Motor starter combination</td>
</tr>
</tbody>
</table>

It is possible to change or select the
- designation
- switch type.

Equipment dialogue of an upper switching device of a motor starter combination

Motor starter combination

<table>
<thead>
<tr>
<th>Designation</th>
<th>MC-CB-DS 1.1B.1.4.1a</th>
</tr>
</thead>
<tbody>
<tr>
<td>This is a type-tested device combination which cannot be modified.</td>
<td></td>
</tr>
<tr>
<td>Circuit-breaker:</td>
<td></td>
</tr>
<tr>
<td>Catalog reference:</td>
<td></td>
</tr>
<tr>
<td>In / Out:</td>
<td></td>
</tr>
<tr>
<td>Protective feature:</td>
<td></td>
</tr>
<tr>
<td>Contactor:</td>
<td></td>
</tr>
<tr>
<td>Catalog reference:</td>
<td></td>
</tr>
<tr>
<td>Utilization category:</td>
<td></td>
</tr>
<tr>
<td>Power:</td>
<td></td>
</tr>
<tr>
<td>Size:</td>
<td></td>
</tr>
<tr>
<td>Function:</td>
<td></td>
</tr>
</tbody>
</table>

It is possible to change the
- designation

Since motor starter combinations are type-tested device combinations which must not be changed, the technical data of the dimensioned switching devices are only displayed.

In contrast to other equipment dialogues for switching devices, therefore only the combination’s designation can be changed in this equipment dialogue once it has been selected and dimensioned (direct on-line starter, reversing mode, star-delta starter or soft starter). It is not possible to call up a catalog to change the selected devices.
5.3.15 Properties and equipment dialogue of charging units

### Properties of a charging unit

- **Designation**: CU 11A.1.1.6
- **Nominal current of connector [A]**: 32
- **Overvoltage protect**

It is possible to change/specify the:

- designation
- nominal current of connector In.

### Equipment dialogue for a charging unit

- **Designation**: 
- **Type of charging unit**: Inkljub
- **Integrated protection**: With integrated protection
- **Number of poles (type of network)**: 3+N
- **Phases**: 1, 2, 3, 4
- **Nominal current of connector [A]**: 32
- **cos(θ)**: 0.9
- **Capacity factor αi**: 1
- **Type of load, inst./cap.**: Capacitive
- **Place of installation**: Private

It is possible to change or set the:

- designation
- charging unit type
- selection w. or w/o integrated protection
- number of poles
- phases
- nominal current of connector In
- power factor cos(θ)
- capacity factor αi
- inductive/capacitive load
- place of installation.

5.3.16 Properties and equipment dialogue of capacitors

### Properties of a capacitor

- **Designation**: C 1.1A.2
- **Reactive power per stages [kVAR]**: 25
- **Capacity modules**: 10
- **Modules switched on**: 5

It is possible to change/specify the:

- designation
- reactive power per stage (=module)
- number of capacity modules
- modules switched on.

### Equipment dialogue of a capacitor

- **Designation**: 
- **Reactive power per stages [kVAR]**: 25
- **Capacity modules**: 10
- **Modules switched on**: 5
- **Nominal voltage [V]**: 400
- **Nominal frequency [Hz]**: 50
- **Power loss [%]**: 12

It is possible to change or set the:

- designation
- Q = reactive power per stage
- number of capacity modules
- modules switched on
- Un = nominal voltage
- nominal frequency
- power loss.
5.3.17 Properties and equipment dialogue of dummy loads

### Properties of a dummy load

| Load |  
| --- | --- |
| Designation | DL.1.1A.3.1 |
| Rated current [A] | 300 |
| Active power [kW] | 166,277 |

It is possible to change the designation. In = nominal current, P = active power, electric.

### Equipment dialogue of a dummy load

- Designation
- Nominal current [A]
- Active power [kW]
- Power factor
- Type of load, ind./cap.

5.3.18 Properties and equipment dialogue of lightning current and overvoltage protection devices

### Properties of a lightning current and overvoltage protection device

| Arrester |  
| --- | --- |
| Designation | PSO.1.1A.1.2a |
| Switch type | Fuse with brwig |
| Designation | LCA.1.1A.1.2a |
| Arrester type | Standard |

It is possible to change the designation, switch type, arrester name, and arrester type.
5.4 Dimensioning and message list

5.4.1 Introduction
Having selected and placed the elements required for the project to be planned on the network diagram, you can start dimensioning. To be able to run a dimensioning process, it is first of all necessary to define the operating modes for the network, because all switching and protective devices with power sources contained in the circuits as well as all couplings are considered open directly after their creation, and therefore a current flow through the equipment is not possible. Only after the user has set the status of the individual switching and protective devices depending on the operating mode in such a way that a current flow is possible, calculations, dimensioning and testing will be possible in SIMARIS design.

The operating modes can be defined:

- either directly via the icon for defining the operating modes
- or by starting dimensioning of the entire network via the icon, because this also starts the dialogue for defining the operating modes.

To dimension single circuits or subnetworks, it is not only necessary to select the corresponding elements in the network diagram but also to define the operating modes via the icon in advance, because these icons only become active when the operating modes have been defined, i.e., a current flow through the elements is possible. These icons will, of course, also be active after dimensioning of the entire network has been completed, because this also included the definition of the operating modes.

5.4.2 Dialogue of the operating modes

A basic introduction to this topic can be found in the chapter Operating modes within this Help manual (icon bars "Network Design" → "Operating modes").
- The "Operating modes" dialogue shows all settable switching devices of the project, which are all open at first. You can now change the states of the infeed circuits and couplings here, i.e. define the switch positions required for the respective operating mode. This means that the switches shown in the Operating modes dialogue are used to connect or disconnect circuits depending on the operating mode.
- Operating modes can be activated / deactivated in order to show calculation results of the separate operation modes.
  - Caution: When starting the automatic dimensioning, only activated operating modes are taken into account.
- In the professional version, sub-distribution systems can be switched, too, provided that they are additionally supplied by a directed coupling.
- All other circuits are considered as always closed.
- Starting from the first operating mode displayed by the program at the beginning, further operating modes can be defined by clicking the "Duplicate" button under an already created operating mode in the Operating modes dialogue so that a copy of the respective operating mode is created, for which you can then define a new designation and make switch settings that differ from the operating mode which was defined first.
- More operating modes can be defined that way.
- By clicking the "Delete" button, the respective operating mode is deleted from the dialogue.
- Non-permissible combinations of switch positions are signalled by red error messages, e.g. "Switch state not supported!"

Notes:
- As every operating mode is evaluated during calculation, the calculation workload increases with the number of defined switching states. You should therefore take care that no identical operating modes are defined. The program does not check whether identical operating modes have been created.
- If there are two switches in a circuit (upstream and downstream of the cable/busbar), the dialogue displays only one switch; as a series connection is given here, it is irrelevant for the calculation which of the two switches is open.
- Complex networks designed with SIMARIS design professional may possibly lead to the problem that some cross connections of couplings cannot be displayed graphically in the dialogue any more. In this case, connections are symbolised by two triangles/arrow s which are marked with an identical number. The arrows indicate the direction of current flow.

---

Notes:
- As every operating mode is evaluated during calculation, the calculation workload increases with the number of defined switching states. You should therefore take care that no identical operating modes are defined. The program does not check whether identical operating modes have been created.
- If there are two switches in a circuit (upstream and downstream of the cable/busbar), the dialogue displays only one switch; as a series connection is given here, it is irrelevant for the calculation which of the two switches is open.
- Complex networks designed with SIMARIS design professional may possibly lead to the problem that some cross connections of couplings cannot be displayed graphically in the dialogue any more. In this case, connections are symbolised by two triangles/arrows which are marked with an identical number. The arrows indicate the direction of current flow.
### 5.4.3 Dimensioning

The prerequisite for dimensioning equipment is
- a current flow in at least one operating mode

#### Automatic dimensioning
- and the selected option "Automatic dimensioning" for the equipment to be dimensioned.
- Equipment marked by the padlock symbol will not be considered for automatic dimensioning; also see the explanation in the section *Properties of circuits and equipment* of the equipment dialogues.

There are three buttons for the automatic dimensioning of the following items of equipment: transformers, generators, switching and protective devices, cables and busbars.

#### By clicking the "Dimension all circuits" icon, dimensioning of the entire created network is started. If no operating modes have been defined yet, this can be done within the scope of dimensioning because the Operating modes dialogue is started automatically at the beginning of the dimensioning process. The dimensioning result can not only be the determination of the required data but also messages indicating various problems during the dimensioning process, which will be explained in the following section.

#### By clicking the "Dimension circuit" icon, the circuit currently selected in the network diagram is dimensioned.

#### By clicking the "Dimension selected sub-network" icon, the circuit currently selected in the network diagram and all downstream circuits are dimensioned, except for directed couplings.

### Note on the dimensioning of busbar systems
- Busbar systems are tested for thermal short-circuit strength and overload protection. Dynamic short-circuit strength is present if both attributes are fulfilled (see IEC 60364-4-43 Clause 434).
- Dynamic short-circuit strength is not tested.
- For a "Note on the dimensioning of 8PS busbar systems", please refer to the corresponding section of the Technical Manual for the SIMARIS software tools which you can access using the Help menu ➔ "Technical manual".

### Dimensioning of power transmission and power distribution lines
- For an "Overview of power transmission and power distribution lines", please refer to the corresponding section of the Technical Manual for the SIMARIS software tools which you can access using the Help menu ➔ "Technical manual".

### Calculation standards
- The "Standards for calculations in SIMARIS design" are listed in the corresponding section in the Technical Manual for the SIMARIS software tools which you can access using the Help menu ➔ "Technical manual".

### Additional protection by RCDs in accordance with DIN VDE 0100-410 (IEC 60364-4-41)
- Explanations on the "Additional protection by RCDs” in accordance with DIN VDE 0100-410 (IEC 60364-4-41) and national deviations from this standard can be found in the corresponding chapter of the Technical Manual for the SIMARIS planning tools which you can access using the Help menu ➔ "Technical manual".
5.4.4 Message list

Dimensioning can produce four types of status messages displayed in the message list below the network diagram; essential characteristics of these messages have already been described in the section Message list. (Network design user interface → Message list).

- **Messages [5]**

<table>
<thead>
<tr>
<th>Status</th>
<th>Element</th>
<th>Message</th>
</tr>
</thead>
<tbody>
<tr>
<td>⚠️</td>
<td>M 1:1A:1.1.E.6</td>
<td>Overload protection not fulfilled. Ibs = 11.39KA &gt; Iz = 11.3A</td>
</tr>
<tr>
<td>🔴</td>
<td>M 1:1A:1.1.E.6</td>
<td>Overload protection not fulfilled. Ie = 11.1A &lt; IZ = 11.4A</td>
</tr>
<tr>
<td>⚠️</td>
<td>M 1:1A:1.1.E.6</td>
<td>Overload protection not fulfilled. Ie = 11.1A &lt; IZ = 11.4A</td>
</tr>
<tr>
<td>🔴</td>
<td>EOD 1:1.C1.2.1</td>
<td>Required number of contacts ≠ is higher than number of contacts = 2 of the selected device.</td>
</tr>
<tr>
<td>⚠️</td>
<td>Network 1:1</td>
<td>The dimensioned medium-voltage devices have to be checked for operated use in the appropriate switchboard.</td>
</tr>
</tbody>
</table>

Above the list, the total number of messages available is displayed and an icon also indicates the status of all messages.

- Circuits are contained in the projects which were not or cannot be checked (e.g. unloaded circuits).
- There are errors in the project.
- All circuits were checked and there are no faulty circuits. Warnings, notes and dimensioning errors are not separately recorded and associated to this node.

- Primarily, the icon for circuits which were not or cannot be checked will be displayed here.
- If there are no such circuits, the "error" icon will be displayed.
- If there are no errors either, the network diagram will be classified as OK with a green checkmark.
- However, possibly existing warnings, info messages and dimensioning errors will be ignored. This means they must be checked in the list itself and followed up and/or corrected by appropriate action in the configuration itself.

In the list itself, the following icons are displayed which indicate the kind or status of the problem or error involved:

- General messages and information is displayed if circuits are contained in the projects which were not or cannot be checked (e.g. unloaded circuits).
- Error messages result in the abortion of the calculation/dimensioning process. This means these errors must be corrected by changing the arrangement of elements or by changing property settings (on the left of the network diagram) or in the equipment dialogue of the respective element in such a way that dimensioning is then possible.
- Warning messages indicate that default settings or standards have not been observed. This means that a dimensioning run was performed, but it must be ensured that the additional requirements as detailed in the existing warning messages are met. Therefore, the user should solve the existing problems by changing the configuration or the settings.
- Dimensioning errors indicate an unsuccessful dimensioning process. Here, it is also necessary to change the configuration and the settings to make dimensioning possible. The reason for such dimensioning errors may as well be the error messages listed, for example, if the transformer capacity is not sufficient, or a suitable switching device was not found.
- Information messages contain general information or hints on the elements and thus support the user in checking his configuration, e.g. with regard to completeness.
Apart from the icon which indicates the status of the message, the
- designation of the respective element
- and the message text
are displayed.

- When a message is selected in the message list, the graphic of the network diagram focuses on this element and it is pre-selected.

- If several messages exist for one element, they are highlighted in grey in the message list as soon as one of these messages or the element in the network diagram has been selected.

Double-clicking on the message opens the equipment dialogue of the respective element for a fast correction of the faulty state.
6 Output and Data Transfer

6.1 Output types and options

6.1.1 General information

To prepare the output, select the output types which you require for documentation of your project in the list at the top left. The following section of this Help will explain the contents of the respective output types in more detail.

Some output types allow further individual settings to be made in the output options. A description of these individual setting options can be found in the following sections in the context of the output type description.
The network diagram you created is also shown in the program step "Project output", see the graphics window in the right part of the screen. The following changes in the network diagram are still possible:
- Changing the arrangement (placement) of objects
- Changing the displayed network diagram view (device parameters, load flow / load distribution, short-circuit load, energy report)

The functions required for these changes are activated on the tool bar above the network diagram and can be used accordingly.

However, it is no longer possible here:
- to redimension the network
- to call the equipment dialogues of the elements to change values there
- to call the Catalogue to change the device selection there.

Correspondingly, these functions are deactivated on the tool bar.

The output can be started by clicking the "Start Output" button.

- First, a window containing general notes as to the results obtained and the output created is displayed.
- Moreover, this window lists any still existing error messages, warning messages and information messages. It is possible to document these in the output by checking the respective field.
- Only after the information contained in this window has been confirmed by clicking the "OK" button, is the creation of the documentation started according to the selection made.
6.1.2 Output types

Output of a project documentation

When the output type "Project documentation" is selected, it is possible to select:
- the paper size (A4 or Letter)
- the integration of a company logo (.png, .jpg or .jpeg format)
- the type of cable data specification (Metric or AWG/kcmil).

This output type comprises:
- a cover sheet stating the master data, customer data and comment on the project
- an overview of the general presettings and network parameters as well as those made for medium and low voltage
- a graphical representation of the network operating modes defined for the network calculation as well as for dimensioning
- a device list subdivided in the categories
  - power sources
  - switches / fuses
  - connections and busbar trunking systems
  - equivalent impedances
  - Loads
- These categories are each further subdivided according to the device types included in the project and appertaining to the respective category.
- a list of the used formula symbols with explanations
- a list of the standards used for the calculation.

The complete document is output in a modifiable .rtf format and automatically opens your installed word processing program. The file generated in this way can then be saved; this can also be done in the Word format (.doc) which considerably decreases the file volume.

Output of a device list, sorted by distribution

This output type generates a table listing all dimensioned switching devices as well as transformers and generators and for these the following information:
- designation of the distribution board (from the network diagram) to which the item of equipment is assigned
- Order number
- details on the device type
- required quantity
- required quantity

The list is created in .csv format and automatically opened with a program suitable for displaying, e.g. Microsoft Excel.

Output of device settings

This form of data output creates a list of medium-voltage protective devices and a list of low-voltage protective devices in which all relevant settings of those devices included in the network diagram are listed. The list contains the following information:
- designation from the network diagram
- Order number
- Settings relevant to the respective device type
The list is created in .csv format and automatically opened with a program suitable for displaying, e.g. Microsoft Excel.
### Output of a list of busbars

<table>
<thead>
<tr>
<th>Designation</th>
<th>Catalog refer</th>
<th>Length [m]</th>
</tr>
</thead>
<tbody>
<tr>
<td>LV-B 1 A 1</td>
<td>LDC2423</td>
<td>15</td>
</tr>
<tr>
<td>LV-B 1 A 2</td>
<td>LDC2423</td>
<td>13</td>
</tr>
<tr>
<td>B 1 A 1 1</td>
<td>LDA1423</td>
<td>08</td>
</tr>
<tr>
<td>B 1 A 1</td>
<td>LDC2623</td>
<td>36</td>
</tr>
<tr>
<td>B 1 A 3</td>
<td>EOCC-3-315</td>
<td>10</td>
</tr>
<tr>
<td>B 1 A 2</td>
<td>EOCC-3-400</td>
<td>8</td>
</tr>
</tbody>
</table>

This output type generates a table listing all dimensioned busbar systems and for these the following information:

- Designation taken from the network diagram
- Order number (only body)
- Length in m

The list is created in .csv format and automatically opened with a program suitable for data display, e.g. Microsoft Excel.

---

### Output of a list of cables

When the output type "List of cables" is selected, it is possible to select

- The type of cable data specification (Metric or AWG/kcmil)

This output type generates a table listing all dimensioned cables and for these the following information:

- Designation taken from the network diagram
- Cross section in mm² or awg/kcmil
- Type of cable
- Length in m
- Quantity

The list is created in .csv format and automatically opened with a program suitable for data display, e.g. Microsoft Excel.

---

### Output of short-circuit currents

This output type generates a table listing

- The relevant short-circuit currents
- Respective phase angles
- Impedances
- Reactances
- Loop impedances

for all dimensioned items of equipment.

The list is created in .csv format and automatically opened with a program suitable for data display, e.g. Microsoft Excel.
Output of selectivity

When the output type "Selectivity documentation" is selected, it is possible to select
- the paper size (A4 or Letter)
- the integration of a company logo (.png, .jpg or .jpeg format).

With this output type, a data sheet is generated for each configured and dimensioned switching device, as far as possible, containing
- the designation of the circuit to which the device belongs
- the designation of the device in the network diagram
- the selectivity evaluation (fully selective, partially selective) → only with SIMARIS design professional
- the switch settings
- a chart with
  - the tripping characteristic of the respective switching device with the tolerance bands
  - the envelope curves of the upstream and downstream protective devices
  - the specification Ikmin and Ikmax
  - the selectivity limits → only with SIMARIS design professional

The last page of this output shows the disclaimer, wherein the devices which were not considered within the selectivity evaluation are listed.

The selectivity document is output in a modifiable rtf format and automatically opens your installed word processing program. The thus created file can then be saved; this can also be done in the Word format (.doc) which considerably decreases the file volume.

Depending on the printer which is available, the document may be output in colours or black&white. The corresponding setting options can be found in the Tools menu → Settings → Selectivity Settings → I-t diagram printer colours.

Output of a network diagram (PDF)

When the output type "Network diagram (PDF)" is selected, it is possible to select
- the paper size of the .pdf
- the representation of the padlock and key symbols
- the changeover to the output of all views (not only the currently displayed view).

For the selection of the paper size of the .pdf, the selected original size (format selected for the network diagram) as well as the formats A4 landscape and portrait, A3 landscape and portrait, A2 landscape, A1 landscape and A0 landscape are provided for selection. If a smaller/different format than the set original format is selected, the network diagram is spread over several pages which add up to the overall graphic again when being properly apposed. If necessary, a .pdf created in original size can also be spread over several pages when being printed out so that the overall graphic can be displayed with a sufficient font size by apposing the individual pages.

This data output generates a .pdf file which contains the entire network diagram. By changing the network diagram view it is possible to generate network images with different technical data, or by selecting the "All views" option to generate the entirety of all possible views (standard views and the view defined using the Tools menu → Settings → "Configurable Network Diagram Output").

By additionally activating the "Selectivity" icon when the .pdf file is generated, the markings displayed in the graphics in green and yellow (only in the professional version) of the fully and partially selective elements will also be output, i.e. they will be visible in the PDF.

To display the created .pdf file, a suitable program must be installed which will then be started automatically.
Output of a network diagram (DWG/DXF)

This output option allows to generate .dwg or .dxf files which contain the current network diagram and the currently enabled single-line diagram view. More single-line diagrams can either be separately selected by enabling the desired view and starting data output,

Or, all views (standard views and the view defined using the Tools menu \( \Rightarrow \) "Settings" \( \Rightarrow \) "Configurable Network Diagram Output") can be generated at once by selecting "All views" and starting the output.

All of these files can be read into CAD or CAE tools for display or further processing.

If the "Selectivity" icon is activated when this output is generated, the green and yellow markings indicating fully and partially selective elements will be displayed, but they will not be included in the exported .dwg and .dxf file.

Output of the SIMARIS transfer file (SX)

In this output, you can create an export file (filename.sx) which contains all relevant data of the dimensioned items of equipment which are necessary for further editing the project with SIMARIS project. This means that you can easily and quickly create a specification of work and services and determine a budget for the power distribution plant configured in SIMARIS design by importing this file into SIMARIS project.
6.2 Data transfer

<table>
<thead>
<tr>
<th>Data transfer to SIMARIS project</th>
</tr>
</thead>
</table>

To determine a budget and also the space requirements for a power distribution plant dimensioned with SIMARIS design professional, you can create a transfer file `filename.sx` with SIMARIS design by selecting the output type "SIMARIS exchange file (SX)", starting the export by clicking the "Start Output" button and saving the file in the desired path. The thus created file can then be imported in SIMARIS project.

Procedure in SIMARIS project: Directly select "Import from SIMARIS design" in the start wizard when starting the program or, if the program is open, via the menu item Project → Import from SIMARIS design and then select a SIMARIS design file with the extension .sx by clicking the "Browse..." button. By clicking the "Next" button, the SIMARIS design file is imported and when subsequently clicking the "Finish" button the corresponding views and lists are created. Depending on the size of the project, this process might take some time. Based on the data applied from SIMARIS design, the required plants are directly generated, listed in the project tree and displayed in the program step "System Planning" as parts list or front view. Unrecognized components are marked or listed correspondingly. Detected protective devices at outgoing feeders of busbar systems are transferred to the respective tap-off units. Subsequently, the individual, automatically generated plants can be post-processed as required.
7 Technical Background of the Systems

7.1 Medium voltage switching and protective devices
If you select a transformer with medium voltage as infeed, dimensioning of the medium-voltage switching devices, as selected, is based on one of the following devices offered by Siemens:

- medium-voltage circuit-breakers
- 7SJ6, 7SJ82 medium-voltage protective devices
- Reyrolle 7SR11/12 medium-voltage protection devices
- switch disconnectors with medium-voltage fuses (SIBA).

7.2 Generators
Generators are primarily dimensioned on the basis of preset technical data. You can, however, replace this technical data, e.g. by entering manufacturer-specific data.

As dimensioning result, you will obtain the technical data for generator rating, which you can use as a basis for product procurement.

7.3 Transformers
Transformer dimensioning is primarily based on those transformers which are available from Siemens. You can, however, use transformers from other manufacturers in your planning, by entering their technical data as transformer properties.

SIMARIS design currently provides GEAFOL 4GB cast-resin transformers for dimensioning. The technology package for Brazil contains local transformer data, type designations, and technical data.

7.4 Low voltage switching and protective devices
Dimensioning relies on the comprehensive low voltage product portfolio of switching and protective devices offered by Siemens. This means, you will obtain a list containing the specific order numbers of the devices suggested as dimensioning result.

Since the product portfolio varies from region to region, the specific devices will always be determined on the basis of the portfolio that is assigned to the selected country setting. This may not include all of the product groups listed below.

The following product groups are kept in SIMARIS design:

- air circuit-breakers, type SENTRON 3WL, 3WN and 3WT
- moulded-case circuit-breakers, type SENTRON 3VL, 3VT and 3RV
- moulded-case circuit-breaker, type 3VA1 up to 160 A, 3VA2 up to 630 A
- circuit-breakers for motor protection, 3VU
- compact feeder, 3RA6 direct starter
- SENTRON 3KA, 3KD, 3KE, 3KL and 3KT switch disconnectors
- ERGON switch disconnectors
- 3S2 switch disconnectors
- SENTRON 3KM switch disconnectors with fuses
- ERGONFUSE switch disconnectors with fuses
- SENTRON 3NP fuse switch disconnectors
- SENTRON 3NU in-line fuse switch disconnectors
- miniature circuit-breakers, type 5SJ, 5SL, 5SY, 5SX, 5SP and 5SQ
- residual current protective devices, type 5SM, 5SU and 5SV
- fuse bases, type 5SD, 5SF, 5SG
- 3NH fuse bases
- 3NA fuses
- 5SA, 5SB, 5SC, 5SD8 and 5SE fuse links
- 5SD7 lightning and overvoltage protection devices
- 3LD2 switch-disconnector

Detailed product data can be found in the corresponding catalogues of I BT LV.
**7.5 Cables**
The cables configured when creating the network diagram are only factored in electrically when a dimensioning process is performed in SIMARIS design. This means that lists of cables required for the project will be output, but only with their standard designations, not with specific order numbers.

You can choose between the output of cable data specification in metric form acc. to German standard or acc. to American standard (AWG = American Wire Gauge) in kcmil.

Note: $1 \text{kcmil} \approx 0.5067 \text{mm}^2 \rightarrow 2 \text{kcmil} \approx 1 \text{mm}^2$

**7.6 Busbar systems**

In SIMARIS design, the busbar systems required for creating the network diagram are configured and dimensioned on the basis of the product portfolio and technical data of **SIVACON 8PS** busbar trunking systems. These busbar trunking systems can meet all load demands reliably and safely with a complete product range for the use from 25 A up to 6,300 A. Their high short-circuit rating and low fire load as well as type-tested connections to SIVACON switchgear and GEAFOL transformers ensure highest safety. The systems require little space, allow for a clear network design and can be installed quickly and retrofitted or adapted without any problems. The system also comprises communication-capable components. Improved safety is ensured via the high short-circuit rating, the low fire load and also via the type testing.

<table>
<thead>
<tr>
<th><strong>BD01 system</strong></th>
<th>For the power supply of electrical tools in workshops as well as lighting systems.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Use from 40 A up to 160 A</td>
</tr>
<tr>
<td></td>
<td>Rated operating voltage $U_{e_{\text{max}}} = 400 \text{ V}$</td>
</tr>
<tr>
<td></td>
<td>Degree of protection up to IP55</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>BD2 system</strong></th>
<th>For power transmission and distribution in the medium-voltage range in office buildings and transfer lines in all industrial application areas.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Use from 160 A up to 1,250 A</td>
</tr>
<tr>
<td></td>
<td>Rated operating voltage $U_{e_{\text{max}}} = 690 \text{ V}$</td>
</tr>
<tr>
<td></td>
<td>Degree of protection up to IP55</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>LD system</strong></th>
<th>For power distribution and transmission of high currents in exhibition halls, in the automotive industry, heavy industry and on ships.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Use from 1,100 A up to 5,000 A</td>
</tr>
<tr>
<td></td>
<td>Rated operating voltage $U_{e_{\text{max}}} = 1000 \text{ V}$</td>
</tr>
<tr>
<td></td>
<td>Degree of protection IP34/IP54</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>LI system</strong></th>
<th>Flexible power distribution for high currents in the industry and safe power transmission from the transformer to the main distribution in buildings</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Use from 1,100 A up to 5,000 A</td>
</tr>
<tr>
<td></td>
<td>Rated operating voltage $U_{e_{\text{max}}} = 1000 \text{ V}$</td>
</tr>
<tr>
<td></td>
<td>Degree of protection up to IP55</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>LX system</strong></th>
<th>Use from 800 A up to 6,300 A</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Rated operating voltage</td>
</tr>
<tr>
<td></td>
<td>Degree of protection up to IP55</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>LR system</strong></th>
<th>Epoxy cast-resin version; the compact design for open air use.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Use from 630 A to 6,300 A</td>
</tr>
<tr>
<td></td>
<td>Rated operating voltage $U_{e_{\text{max}}} = 1000 \text{ V}$</td>
</tr>
<tr>
<td></td>
<td>Degree of protection IP68</td>
</tr>
</tbody>
</table>
The overview shows the busbar trunking systems available at Siemens.

1. BD01 system
2. BD2 system
3. LD system
4. LI system
5. LR system
6. Communication-capable busbar trunking system for connection to the following bus systems:
   - KNX (EIB / Instabus)
   - AS-Interface
   - PROFIBUS
   - PROFINET
   - Modbus
7.7 **Distribution boards**

SIMARIS design only considers the busbar trunking systems directly as distribution boards (see section Busbar systems). The required low-voltage switchboards and distribution boards are only considered for dimensioning with regard to the required devices or loads. This means you will not obtain any specific order numbers from SIMARIS design that would refer to the distribution boards necessary for plant design. This information can, however, easily be obtained by exporting your project and then processing it in SIMARIS project, as described in the section Data transfer.

7.8 **Loads**

Loads are only considered in SIMARIS design on the basis of the technical data preset or calculated. The data to be entered for specifying loads vary according to the type of load. For more specific information about this topic, please refer to the section Adding final circuits and also Properties and equipment dialogue of equivalent electric circuits to Properties and equipment dialogue of lightning current and overvoltage protection devices, which describe the equipment dialogues for loads.
The information provided in this brochure contains merely general descriptions or characteristics of performance which in actual case of use do not always apply as described or which may change as a result of further development of the products. An obligation to provide the respective characteristics shall only exist if expressly agreed in the terms of contract.

All product designations may be trademarks or product names of Siemens AG or supplier companies whose use by third parties for their own purposes could violate the rights of the owners.